Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

[ Renaut clio 2 1.9D an 2000 ] problème fermeture a distance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renaut clio 2 1.9D an 2000 ] problème fermeture a distance (résolu)

Message par rottweiller62 le Jeu 12 Sep 2013, 20:58

Bonsoir a tous , j ai un petit soucis avec ma clio2 de 2000 , bon c est pas vraiment génant mais j aimerais resoudre cela avec vos connaissances , comme toute les clio2 , ma voiture possede la fermeture a distance avec le bouton sur la clef (classique) , j appui une fois sur le bouton la voiture s ouvre et les clignotants clignote une fois jusque la tout vas bien , pour la fermer j appui sur le bouton et elle se  ferme (normal) MAIS!! avant les clignotant clignoter 2 fois (normal) mais la , quand j appui sur le bouton pour la fermer , elle se ferme certes mais il n y a plus les 2 petit clignotement !!!! bizarre??? de plus , lorsque je vais rouler avec, le plafonnier reste continuellement allumé comme si une porte etait mal fermé !! et en revenant des courses tout a l heure , arriver chez moi , je ferme la voiture (toujour pas de clignotement contrairement a avant) , je m apercoit que la voiture est bien fermé .... MAIS QUE LA LUMIERE DU COFFRE RESTE ALLUMER!!!! pourtant ce dernier est bien verouillé ! de ou cela peut-il venir? au moment ou j ecris , ma clio est sur le parking avec la lumiere du coffre allumé agrrrr.... j oublier , elle est equiper de l anti car-jacqing (comme toute les clio2) c est a dire que les portes se verouille automatiquement lorsque la vitesse de 7km/h est atteinte , et la voiture se deverouille parfois toute seule et se re-vérouille d elle meme , bizarre non????

rottweiller62
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 32
Localisation : berck sur mer (62)
Emploi : chauffeur poids lourds (ampiroll)
Niveau technique automobile : Entretien basique
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renaut clio 2 1.9D an 2000 ] problème fermeture a distance (résolu)

Message par ced-46 le Jeu 12 Sep 2013, 23:52

Salut,

Ça ressemble à un problème de serrure ou plutôt de contacteur de fermeture qui est situé au niveau de la serrure.

Il faut contrôler chaque serrure.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renaut clio 2 1.9D an 2000 ] problème fermeture a distance (résolu)

Message par rottweiller62 le Sam 14 Sep 2013, 11:04

Probleme résolu ! effectivement c etait le contacteur de fermeture (coté chauffeur) qui etait juste déclipser donc ca ne faisait plus contact , je l ai reclipser correctement et tout refonctionne lors de la fermeture ca re-clignote 2 fois nickel!! merci techniconnexion  

rottweiller62
Petit mécano
Petit mécano

Masculin Nombre de messages : 119
Age : 32
Localisation : berck sur mer (62)
Emploi : chauffeur poids lourds (ampiroll)
Niveau technique automobile : Entretien basique
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renaut clio 2 1.9D an 2000 ] problème fermeture a distance (résolu)

Message par ced-46 le Dim 15 Sep 2013, 00:08

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum