Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 12:21 par kevin457

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 12:15 par jak

» ressouder cosse degivrage ??
Aujourd'hui à 12:07 par eltcb

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 12:04 par eltcb

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 12:02 par Gdo2711

» Presentation
Aujourd'hui à 11:59 par eltcb

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:26 par BMW PASSION

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

[ Audi A4 2,5 V6 an 2000 ] mode dégradé + voyant de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi A4 2,5 V6 an 2000 ] mode dégradé + voyant de préchauffage

Message par Fredd38 le Ven 13 Sep 2013, 22:02

Bonjour ,
Je suis propriétaire d'une Audi A4 2,5 v6  B5 , j'ai un problème de puissance par moments ( toujours l'été , jamais en hiver ) Le voyant de préchauffage clignote Après 30 secondes de la mise en route de la voiture .
J'ai récemment changé débitmètre
suppression de la vanne  EGR
Capteur de pédale de frein
J'ai également passé la voiture à la valise

Les codes erreur qui en sont ressortis sont :
00741 27-10
00513 03-10
01126 03-10
01126 16-10
00553 27-00

Je sèche un peu , apparament le capteur G28 est en cause ( transmetteur regime moteur ) , mais je ne sais pas comment le localiser

Merci de votre aide ..

Fredd38
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : La mure
Emploi : Ouvrier
Niveau technique automobile : Moyen
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 2,5 V6 an 2000 ] mode dégradé + voyant de préchauffage

Message par ced-46 le Ven 13 Sep 2013, 22:58

Salut,

Ce capteur est situé près de la boite à vitesses au niveau du bloc moteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Audi A4 2,5 V6 an 2000 ] mode dégradé + voyant de préchauffage

Message par Fredd38 le Ven 13 Sep 2013, 23:05

Merci je vais regarder ça demain matin ,
Et je vous tien au jus pour la suite .
Je pense le nettoyer dans un premier temps , et si il y a pas d'amélioration je vais le changer en espérant que ça fonctionne ..

Fredd38
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : La mure
Emploi : Ouvrier
Niveau technique automobile : Moyen
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi A4 2,5 V6 an 2000 ] mode dégradé + voyant de préchauffage

Message par Fredd38 le Dim 15 Sep 2013, 20:25

Re,
Bon j'ai nettoyé ce fameu capteur et toujous pas d'amélioration ...
Donc je vais devoir le changer je pense
Si quelqu'un d'autre a une idée sur le problème je suis preneur

Fredd38
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 28
Localisation : La mure
Emploi : Ouvrier
Niveau technique automobile : Moyen
Date d'inscription : 13/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum