Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 01:48 par shiven974

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

[ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Dim 06 Oct 2013, 18:08

Je vous fais parvenir la photo de mon verrou de colonne de direction endommagé (voir flèches sur l'image représentant la partie qui s'est écornée). Y-a-t-il possibilité de réparer ce dommage?

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Dim 06 Oct 2013, 22:24

Salut,

Apparemment la photo n'est pas passée

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 07 Oct 2013, 21:00

J'ai eu quelques problèmes à vous faire parvenir mes photos, cette fois ci j'espère que c'est la bonne!


Dernière édition par Makule2001 le Lun 07 Oct 2013, 21:08, édité 1 fois

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 07 Oct 2013, 21:03


Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Lun 07 Oct 2013, 22:02

Salut,

Je crois qu'il est belle et bien HS !!!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par younes_31000 le Lun 07 Oct 2013, 22:09

Bjr
je pense que le verrou etait hs avant demontage car le petit moteur n'avais plus assez de force pour deverouiller le direction et que a vide sans contrainte il arrive a se deverouiller donc c'est un remplacement du verrou de colonne

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Mar 08 Oct 2013, 19:21

Bsoir à tous!
Salut Younes, cela reste t-il vrai même si l’électricien a pu obtenir le bruit de démarrage après avoir réussi à accrocher le verrou qui pendait et après un bref nettoyage du relais concerné (boitier jaune)? Nous avons lancé le moteur qui semblait pourtant bien tourner...
Il ne me restera plus donc qu'à m'en acquérir un autre...!

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Sam 24 Mai 2014, 16:07

Chers amis,
Je reste à ce jour sans réponse en ce qui concerne mon pb. Voilà actuellement, je mets le contact, le moteur s'élance puis...s'arrête net, même et surtout même quand j'accélère en même temps. le Calculateur ou l'UCH peut-il l'un être mis en cause comme le disent les deux électroniciens qui sont venus "ausculter" le véhicule?
SVPl je compte sur vous cette fois-ci.
Merci d'avance

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par dad75 le Dim 25 Mai 2014, 15:00

salut
pour ce pb, contrôle la pompe à essence ,et faire le diagnostique électronique ou bien la clé s'est désactivée ( problème d’antidémarrage)

dad75
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 40
Localisation : pointe-noire
Emploi : mecano
Niveau technique automobile : secondaire
Date d'inscription : 14/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Dim 25 Mai 2014, 23:58

Merci Dad75,
Nul en meca que je suis, où se trouve cette pompe? Et en plus, hors de question pour toi de mettre en cause l'uch ou la carte?

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Lun 26 Mai 2014, 06:12

Salut,

la pompe se trouve dans le réservoir.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 26 Mai 2014, 22:24

Merci ced-46,
Je vais voir comment demander à mon mécanicien de vérifier... excuse si je demande ce qui peut amener la pompe à avoir un problème pôur que je puisse donéravent prendre des précautions pour éviter que ce pb se repète?

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Sam 31 Mai 2014, 21:47

Bonjour,
SVP les gars, je reste dans la détresse et mon véhicule immobilisé, faites quelque chose pour moi!
Après diverses autres vérifications,on en reste au même point c'est-à dire"Silence" à la mise de contact et même pire...le tableau de bord envoie maintenant le message "Défaillance électronique" ou encore "Direction non verrouillée" que je veux jusqu'à maintenant considérer comme un "Bug" puisqu'il disparait puis revient indifféremment. Mais ces derniers temps il semble bel et bien persister!
Merci d'avance

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Dim 01 Juin 2014, 00:20

Salut,

As-tu vérifié la pompe ?

Il serait intéressant de la passer au diag pour connaitre les défauts en mémoire.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 02 Juin 2014, 19:04

Merci les Gars, c'est reparti, le véhicule marche à nouveau!
En effet après un tour sur le forum je suis allé voir sur le fusible 5A pour le signalement de "direction non verrouillé" qui avait commencé à apparaitre à la suite des "tripatouillages" subies par les divers mécaniciens) puis j'ai démonté la carte de son support et ai remarqué que quelques dents y était tordus surement l’œuvre d'un mécanicien qui n'a pas su remettre les fiches en place..

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Mar 03 Juin 2014, 06:28


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Mer 16 Juil 2014, 22:53

Bonsoir à tous,
Ma Megane II Disel 1.9 Dci ne m'a toujours pas laché.
A froid (du moins c'est ce que je pense sans en être définitivement sûr), lorsque je mets le tout premier contact, le moteur à bien pris et j'ai alors laissé le moteur ronflé environ Une heure et demi puis, il s''est arrêtè tout seul et depuis quand on remet le contact, il tousse à peine mais ne démarre plus...
Je vous signale qu'il ya 2 jours de cela, le pompiste a confondu et mis de l'essence à la place du gazoil mais je m'en suis très vite rendu compte la quantité n'a pas atteint le quart de litre.
Mais vous pensez que cela peut expliquer le comportement actuel du véhicule, j'ai pourtant ajouté envoron 7 litre de Gasoil?
SVPL j'attends vos contribution.

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum