Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Dim 06 Oct 2013, 18:08

Je vous fais parvenir la photo de mon verrou de colonne de direction endommagé (voir flèches sur l'image représentant la partie qui s'est écornée). Y-a-t-il possibilité de réparer ce dommage?

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Dim 06 Oct 2013, 22:24

Salut,

Apparemment la photo n'est pas passée

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 07 Oct 2013, 21:00

J'ai eu quelques problèmes à vous faire parvenir mes photos, cette fois ci j'espère que c'est la bonne!


Dernière édition par Makule2001 le Lun 07 Oct 2013, 21:08, édité 1 fois

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 07 Oct 2013, 21:03


Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Lun 07 Oct 2013, 22:02

Salut,

Je crois qu'il est belle et bien HS !!!

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par younes_31000 le Lun 07 Oct 2013, 22:09

Bjr
je pense que le verrou etait hs avant demontage car le petit moteur n'avais plus assez de force pour deverouiller le direction et que a vide sans contrainte il arrive a se deverouiller donc c'est un remplacement du verrou de colonne

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Mar 08 Oct 2013, 19:21

Bsoir à tous!
Salut Younes, cela reste t-il vrai même si l’électricien a pu obtenir le bruit de démarrage après avoir réussi à accrocher le verrou qui pendait et après un bref nettoyage du relais concerné (boitier jaune)? Nous avons lancé le moteur qui semblait pourtant bien tourner...
Il ne me restera plus donc qu'à m'en acquérir un autre...!

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Sam 24 Mai 2014, 16:07

Chers amis,
Je reste à ce jour sans réponse en ce qui concerne mon pb. Voilà actuellement, je mets le contact, le moteur s'élance puis...s'arrête net, même et surtout même quand j'accélère en même temps. le Calculateur ou l'UCH peut-il l'un être mis en cause comme le disent les deux électroniciens qui sont venus "ausculter" le véhicule?
SVPl je compte sur vous cette fois-ci.
Merci d'avance

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par dad75 le Dim 25 Mai 2014, 15:00

salut
pour ce pb, contrôle la pompe à essence ,et faire le diagnostique électronique ou bien la clé s'est désactivée ( problème d’antidémarrage)

dad75
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 40
Localisation : pointe-noire
Emploi : mecano
Niveau technique automobile : secondaire
Date d'inscription : 14/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Dim 25 Mai 2014, 23:58

Merci Dad75,
Nul en meca que je suis, où se trouve cette pompe? Et en plus, hors de question pour toi de mettre en cause l'uch ou la carte?

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Lun 26 Mai 2014, 06:12

Salut,

la pompe se trouve dans le réservoir.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 26 Mai 2014, 22:24

Merci ced-46,
Je vais voir comment demander à mon mécanicien de vérifier... excuse si je demande ce qui peut amener la pompe à avoir un problème pôur que je puisse donéravent prendre des précautions pour éviter que ce pb se repète?

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Sam 31 Mai 2014, 21:47

Bonjour,
SVP les gars, je reste dans la détresse et mon véhicule immobilisé, faites quelque chose pour moi!
Après diverses autres vérifications,on en reste au même point c'est-à dire"Silence" à la mise de contact et même pire...le tableau de bord envoie maintenant le message "Défaillance électronique" ou encore "Direction non verrouillée" que je veux jusqu'à maintenant considérer comme un "Bug" puisqu'il disparait puis revient indifféremment. Mais ces derniers temps il semble bel et bien persister!
Merci d'avance

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Dim 01 Juin 2014, 00:20

Salut,

As-tu vérifié la pompe ?

Il serait intéressant de la passer au diag pour connaitre les défauts en mémoire.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Lun 02 Juin 2014, 19:04

Merci les Gars, c'est reparti, le véhicule marche à nouveau!
En effet après un tour sur le forum je suis allé voir sur le fusible 5A pour le signalement de "direction non verrouillé" qui avait commencé à apparaitre à la suite des "tripatouillages" subies par les divers mécaniciens) puis j'ai démonté la carte de son support et ai remarqué que quelques dents y était tordus surement l’œuvre d'un mécanicien qui n'a pas su remettre les fiches en place..

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par ced-46 le Mar 03 Juin 2014, 06:28


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault mégane 1.9 dci ] problème de démarrage (résolu)

Message par Makule2001 le Mer 16 Juil 2014, 22:53

Bonsoir à tous,
Ma Megane II Disel 1.9 Dci ne m'a toujours pas laché.
A froid (du moins c'est ce que je pense sans en être définitivement sûr), lorsque je mets le tout premier contact, le moteur à bien pris et j'ai alors laissé le moteur ronflé environ Une heure et demi puis, il s''est arrêtè tout seul et depuis quand on remet le contact, il tousse à peine mais ne démarre plus...
Je vous signale qu'il ya 2 jours de cela, le pompiste a confondu et mis de l'essence à la place du gazoil mais je m'en suis très vite rendu compte la quantité n'a pas atteint le quart de litre.
Mais vous pensez que cela peut expliquer le comportement actuel du véhicule, j'ai pourtant ajouté envoron 7 litre de Gasoil?
SVPL j'attends vos contribution.

Makule2001
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 17
Localisation : Yaoundé - Cameroun
Emploi : Editeur
Niveau technique automobile : Aucun
Date d'inscription : 18/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum