Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 20:58 par thaie

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 20:36 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par michelg le Mer 20 Déc 2006, 14:56

j'ai acheté en garage fin 2005 un scénic 1.9dci en occasion modèle 2002, depuis le début de l'année 2006 j'ai le voyant de préchauffage qui s'allume. Au début c'était une fois de temps en temps, et il restait allumé quelques secondes, puis c'est devenu plus régullier et plus longtemps, au garage, après passage au banc, on m'a dit qu'il y avait 3 bougies de chauffe de grillées, on a donc changé les bougies, sans résultat, puis alors que le problème s'emplifiait, repassage au banc, là on m'a dit que c'était un problème de vanne, on m'a donc changé la vanne recyclage g , amélioration, le voyant comme au début ne s'allumait plus que quelques fois et quelques secondes, mais cela n'a pas duré, il recommence à s'allumer plus souvent et plus longtemps. Quelqu'un connait-il le pourquoi et la solution, car je ne vais même plus au garage, j'en ai marre de payer pour pas de résultat, et de plus je tends toujours le dos, car j'ai peur qu'un jour je reste en rade pour de bon. Le véhicule n'avais que 70 000kms quand je l'ai acheté et maintenant j'en suis seulement à 93000 , pour un dièsel, je ne pense pas que ce soit un problème car avec mon ancien véhicule une R19 diésel j'ai fait 330000 kms.
Merci de vos réponses.


Dernière édition par ced-46 le Jeu 21 Déc 2006, 06:41, édité 1 fois

michelg
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 66
Localisation : 52000
Emploi : employé comptable
Niveau technique automobile : cap
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par ced-46 le Jeu 21 Déc 2006, 06:43

bonjour, le mieux est de remmener ton auto au garage et de ne rien payer jusqu'à ce que ton problème soit résolu, ils ont obligation de résultat.

Ont-ils changé la dernière bougie de préchauffage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par michelg le Jeu 21 Déc 2006, 13:48

Bonjour,
La dernière bougie n'a pas été changée, juste 3 de facturées.
Si je ne paye pas, ils ne rendront pas la voiture, donc ils peuvent dire que pour eux il n'y a plus de problème, d'ailleurs c'était le cas lors du changement de la vanne puisqu'à l'essai, le voyant ne s'allumait plus, mais c'est revenu par la suite et juste quelques secondes et très peu souvent, donc en sortant du garage, j'étais persuadé que la panne était réparée.Ce que j'aimerais savoir c'est si d'autres usagers ont connu ce problème, et quelle a été la solution;
Merci
A+

michelg
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 66
Localisation : 52000
Emploi : employé comptable
Niveau technique automobile : cap
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par ced-46 le Ven 22 Déc 2006, 06:37

Bonjour, est-ce qu'il a du mal à démarrer ?

Est-ce que tu as le relevé d'erreurs trouvé par l'appareil de diag ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par maestrojoueur le Jeu 18 Jan 2007, 16:02

Bonjour,
même problème que sur mon scénic 1,9 DCI de l'année 2003, je suis allé 2 fois au garage et 2 fois à la valise de diagnostique devant moi "défaut vanne EGR" affiché.
Donc la première fois il acquitte le défaut et je repars avec mon véhicule, le lendemain le voyant préchauffage s’allume de temps en temps, je retourne au garage et je prends rendez-vous pour un nettoyage de la vanne quelques jours plus tard, il nettoie la vanne qui était légèrement encrassée (56000kms) et je récupère mon véhicule et mon mécano me dit si le défaut réapparaît ça vient de la « vanne EGR » mais de la partie électronique (partie ou on branche le connecteur) et dans ce cas il faudra remplacer la vanne. (132 euros + 1 heure de main d’œuvre chez Renault).
Donc je repars avec mon véhicule et au bout de 2 jours le défaut se manifeste de nouveau, donc coup de colère je débranche le connecteur de la vanne et je fais un essai qui dure depuis 1 mois et le défaut n’est toujours pas apparu et ma voiture à même gagnée en puissance puisque la vanne reste fermée en permanence.
A+

maestrojoueur
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 50
Localisation : Saint Jean de la Neuville
Emploi : agent de maîtrise maintenance
Date d'inscription : 15/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum