Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:09 par BMW PASSION

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Hier à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

[scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Voir le sujet précédent Voir le sujet suivant Aller en bas

[scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par michelg le Mer 20 Déc 2006, 14:56

j'ai acheté en garage fin 2005 un scénic 1.9dci en occasion modèle 2002, depuis le début de l'année 2006 j'ai le voyant de préchauffage qui s'allume. Au début c'était une fois de temps en temps, et il restait allumé quelques secondes, puis c'est devenu plus régullier et plus longtemps, au garage, après passage au banc, on m'a dit qu'il y avait 3 bougies de chauffe de grillées, on a donc changé les bougies, sans résultat, puis alors que le problème s'emplifiait, repassage au banc, là on m'a dit que c'était un problème de vanne, on m'a donc changé la vanne recyclage g , amélioration, le voyant comme au début ne s'allumait plus que quelques fois et quelques secondes, mais cela n'a pas duré, il recommence à s'allumer plus souvent et plus longtemps. Quelqu'un connait-il le pourquoi et la solution, car je ne vais même plus au garage, j'en ai marre de payer pour pas de résultat, et de plus je tends toujours le dos, car j'ai peur qu'un jour je reste en rade pour de bon. Le véhicule n'avais que 70 000kms quand je l'ai acheté et maintenant j'en suis seulement à 93000 , pour un dièsel, je ne pense pas que ce soit un problème car avec mon ancien véhicule une R19 diésel j'ai fait 330000 kms.
Merci de vos réponses.


Dernière édition par ced-46 le Jeu 21 Déc 2006, 06:41, édité 1 fois

michelg
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 66
Localisation : 52000
Emploi : employé comptable
Niveau technique automobile : cap
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par ced-46 le Jeu 21 Déc 2006, 06:43

bonjour, le mieux est de remmener ton auto au garage et de ne rien payer jusqu'à ce que ton problème soit résolu, ils ont obligation de résultat.

Ont-ils changé la dernière bougie de préchauffage ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par michelg le Jeu 21 Déc 2006, 13:48

Bonjour,
La dernière bougie n'a pas été changée, juste 3 de facturées.
Si je ne paye pas, ils ne rendront pas la voiture, donc ils peuvent dire que pour eux il n'y a plus de problème, d'ailleurs c'était le cas lors du changement de la vanne puisqu'à l'essai, le voyant ne s'allumait plus, mais c'est revenu par la suite et juste quelques secondes et très peu souvent, donc en sortant du garage, j'étais persuadé que la panne était réparée.Ce que j'aimerais savoir c'est si d'autres usagers ont connu ce problème, et quelle a été la solution;
Merci
A+

michelg
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 66
Localisation : 52000
Emploi : employé comptable
Niveau technique automobile : cap
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par ced-46 le Ven 22 Déc 2006, 06:37

Bonjour, est-ce qu'il a du mal à démarrer ?

Est-ce que tu as le relevé d'erreurs trouvé par l'appareil de diag ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [scénic 1.9dci] pb de voyant de préchauffage qui s'allume

Message par maestrojoueur le Jeu 18 Jan 2007, 16:02

Bonjour,
même problème que sur mon scénic 1,9 DCI de l'année 2003, je suis allé 2 fois au garage et 2 fois à la valise de diagnostique devant moi "défaut vanne EGR" affiché.
Donc la première fois il acquitte le défaut et je repars avec mon véhicule, le lendemain le voyant préchauffage s’allume de temps en temps, je retourne au garage et je prends rendez-vous pour un nettoyage de la vanne quelques jours plus tard, il nettoie la vanne qui était légèrement encrassée (56000kms) et je récupère mon véhicule et mon mécano me dit si le défaut réapparaît ça vient de la « vanne EGR » mais de la partie électronique (partie ou on branche le connecteur) et dans ce cas il faudra remplacer la vanne. (132 euros + 1 heure de main d’œuvre chez Renault).
Donc je repars avec mon véhicule et au bout de 2 jours le défaut se manifeste de nouveau, donc coup de colère je débranche le connecteur de la vanne et je fais un essai qui dure depuis 1 mois et le défaut n’est toujours pas apparu et ma voiture à même gagnée en puissance puisque la vanne reste fermée en permanence.
A+

maestrojoueur
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 50
Localisation : Saint Jean de la Neuville
Emploi : agent de maîtrise maintenance
Date d'inscription : 15/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum