Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ VW Polo 1,4L 60ch ] odeur essence, catalyseur?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW Polo 1,4L 60ch ] odeur essence, catalyseur?

Message par louisonbobet le Mer 20 Déc 2006, 22:27

salut a tous je rencontre un nouveau problème avec la polo 1,4L 60ch de janvier 2000, elle a env 106000 km( ceux sont me parents qui l'utilisent) ils me disent qu'il y a une forte odeur d'essence dans l'habitacle au point de ne plus pouvoir rester dedant, le garage VW leur on dit que c'est la catalyseur qui est à changer : il y a un trou sur la ligne d'échappement au niveau de la "tresse" flexible entre le collecteur d'échappement et le catalyseur. Or c'est la 2ème fois que l'on doit changer ce catalyseur; l'autre était percé au même endroit et changé en mars 2004 chez un concessionnaire VW. je voudrais avoir votre avis sur ca et savoir si je suis le seul à être embêté( pour pas dire autre chose) avec ca!!


Dernière édition par noriavag le Sam 23 Déc 2006, 00:36, édité 2 fois

louisonbobet
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : hérimoncourt
Emploi : mécanicien démonstrateur
Niveau technique automobile : bts
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1,4L 60ch ] odeur essence, catalyseur?

Message par Z1000BOY le Mer 20 Déc 2006, 22:54

Salut
je pense que si le flexible casse souvent , c'est qu'il a soit les silent blocs moteurs qui sont a changer ou les silent blocs de la ligne d'echapement..
ca casse car ca bouge trop..( le flexible sert deja a ammortir les vibrations et mouvement du moteur )
a moins que le style de conduite y est pour quelque chose ..genre caller souvent demarrage par a coups etc..
pour l'odeur ? c'est de l'essence non brulée ou les gaz d'echappement ?

___________________________________________
Pensez a nous faire part du résultat final !



a bientot !

Z1000BOY
Mécano
Mécano

Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW Polo 1,4L 60ch ] odeur essence, catalyseur?

Message par louisonbobet le Ven 22 Déc 2006, 21:24

merci pour ta réponse, je vais explorer la voie des silentblocs!

louisonbobet
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : hérimoncourt
Emploi : mécanicien démonstrateur
Niveau technique automobile : bts
Date d'inscription : 20/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum