Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:08 par m9r4ever

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Mar 24 Sep 2013, 23:34

Bonsoir à tous,

Ma Laguna Estate 1.9 dci 120 cv date de 2002, et totalise 319.000 kms, vanne egr débranchée.

Ayant changé mes amortos avant ainsi que les soufflets de cardan, j'en ai profité pour passer un petit coup de chiffon sur la vanne EGR, l'étouffoir et les environs puisque j'ai, depuis toujours, des petites fuites huileuses qui finissent pas tout salir.

Ce n'est pourtant pas la première fois que je fais ça mais là, j'ai dû toucher quelque chose qu'il ne fallait pas.
La voiture n'a plus du tout de puissance ( difficile de la lancer pour avancer même en 1ère) et fume noir quand j'arrive à monter au-delà de 3000 trs.
ça ressemble fortement à une prise d'air (et costaud celle-là), mais pas sûr non plus.
Aucun voyant de défaut sur le tableau de bord et la voiture démarre au 1/4 de tour.

Lorsque je coupe le moteur, la voiture s'ébroue copieusement (ça, c'est nouveau aussi)

J'ai fait le tour des durites en provenance de l'échangeur, le raccordement sur le volet de l'étouffoir, les petites durites branchées sur la réserve de vide.
Je n'ai pas touché au débimètre / sonde d'air, ni à l'électrovanne de régulation du turbo (près du pare-brise côté passager). Aucun des 2 ne paraît avoir bougé.
J'avais nettoyé le capteur MAP sur la durite d'admission et l'ai remis en place tel quel ( déjà fait ça plusieurs fois par le passé sans souci).

Je câle complètement. Quelqu'un aurait une idée ?

Merci par avance.

leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par ced-46 le Jeu 26 Sep 2013, 06:01

Salut,

C'est arrivé de suite après le coup de chiffon ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Jeu 26 Sep 2013, 08:57

Salut,

Pour changer mes amortos et faire la vidange, j'ai bougé la voiture : aucun souci.
Fin d'aprem après la mécanique je passe le coup de chiffon. Je rallume le moteur et là, plus de puissance.

Mon chiffon est allé sur l'étouffoir, la vanne EGR et les tubulures proches en-dessous. J'ai décroché la grosse durit d'alim pour nettoyer le volet de l'étouffoir (qui était au final assez propre), et nettoyé le capteur situé un peu plus bas sur cette grosse durite. Rien de plus.

Depuis, j'ai revérifié tous les points ou j'ai mis la main, recherché une fuite d'air un peu partout (sous le moteur, à l'échangeur air/air, etc ...) mais sans succès.

leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par younes_31000 le Jeu 26 Sep 2013, 11:22

as tu un temoin allume au tableau de bord

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Jeu 26 Sep 2013, 15:14

Non, aucun témoin d'anomalie, le moteur démarre au quart de tour.

leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Jeu 26 Sep 2013, 18:39

Nouveauté !!

Je suis sorti faire une course et au bout de 2 à 3 kms à 50/70 km/h un voyant s'est allumé. Re-belote lorsque je suis reparti

C'est le témoin orange de préchauffage et de défaillance injection.

Du coup, je me suis rappelé que j'ai 2 coulures noires genre caramel durci sous les injecteurs extrême gauche et extrême droite.

Mon voisin, qui n'est pas mécano, me dit que ça pourrait être les joints d'injecteur qui sont craqués, ce qui laisserait passer de la pression moteur.


leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par ced-46 le Jeu 26 Sep 2013, 23:45

Salut,

En effet des joints d'injecteurs peuvent causer des problèmes mais c'est bizarre que ce soit arrivé juste après ce nettoyage.

Il serait intéressant de la passe au diag pour connaitre exactement le défaut relevé.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Sam 28 Sep 2013, 11:47

En y regardant de près, j'ai remarqué que certains morceaux de ce "caramel" étaient manquants.

De toutes façons, cette fuite sur 2 injecteurs ne peut que, être une source de problèmes. Je pourrai toujours passer la voiture au diag chez Renault si mes tracas persistent.

J'ai donc démonté l'injecteur le plus facile d'accès histoire de me faire la main, et en effet le puits est rempli de merdouille. Impressionnant et à coup sûr pas normal.

Impossible de retirer le joint en cuivre car collé par le caramel. Vous avez un truc ?




leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par ced-46 le Sam 28 Sep 2013, 22:16

Salut,

peut-être en chauffant avec un petit chalumeau.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par younes_31000 le Sam 28 Sep 2013, 22:25

chez renault ils ont un malette pour l'extraction et le nettoyage 120 €
moi je plante tu tournevis torx de 40 et doucement je le retire

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par sacha le Sam 28 Sep 2013, 22:34

Salut
je avais fait nettoyage et remplacement de joint sur une clio dci
http://www.techniconnexion.com/t25281-renault-clio-ii-15dci-an-2002-fuite-sur-injecteur-resolu-tuto

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Sam 28 Sep 2013, 22:53

Bien vu le coup de Torx !

Je ferai ça sur le prochain car là j'ai été obligé de le couper en tapotant avec un long tournevis.

Bravo pour le tuto sacha. Sur Laguna c'est bien une clé de 13.



leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Lun 30 Sep 2013, 12:49

J'ai donc remis un joint cuivre neuf sur l'injecteur que j'avais démonté, et nettoyé l'ensemble.

Après réarmorçage avec la pompe gasoil, le moteur démarre bien mais toujours pas de puissance et pas de voyant défaut au tableau de bord (moteur au ralenti ).
De la fumée s'échappe de l'injecteur au rythme des tours minutes.
Je n'aurais pas assez serré la bride ? Pourtant il m'a semblé que si. J'ai un peu peur de serrer trop fort car, après tout on est dans de l'alu.

Le moteur cliquetait déjà un peu avant, et il me semble qu'il cliquète plus fort (juste une impression peut-être puisque le capot est levé)

A noter que je n'ai pas gratté la pointe de l'injecteur (juste nettoyé au chiffon) et pas touché à son gros écrou.




leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Lun 30 Sep 2013, 13:14

J'ai inversé le sens du joint, mais ça ne change rien.
Le corps de l'injecteur au-dessus du joint présente déjà quelques légères traces grasses.

leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par ced-46 le Lun 30 Sep 2013, 23:25

Salut,

La portée ne doit pas être bonne si tu as de la fumée qui s'échappe.

Pour le claquement il faudrait peut-être vérifier les retour d'injecteur

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Mar 01 Oct 2013, 10:33

En effet, ce qui semble être du gasoil pulvérisé s'échappe de la base de l'injecteur.

Je n'ai pas vu de fuite sur le retour gasoil.


leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Mer 02 Oct 2013, 19:44

Petit tour de valise aujourd'hui chez un dieseliste et c'est le débimètre qui serait le coupable. A confirmer tout de même semaine prochaine quand je lui laisserai la caisse.

Bizarre tout de même, car je n'y ai pas touché.

A suivre ....

leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par Poulpy 68 le Mer 02 Oct 2013, 21:31

@leoburd a écrit:En effet, ce qui semble être du gasoil pulvérisé s'échappe de la base de l'injecteur.

Je n'ai pas vu de fuite sur le retour gasoil.

Ce que Cédric voulait te dire, c'est de mesuré ce qu'on appelle les retours, cela permet de savoir si un ou plusieurs injecteurs ont des soucis, en vérifiant ce qu'ils rendent après injection.

Pour ma part, je pense qu'a deux choses, un pb sur la régulation de la pression de turbo, ou ton capteur MAP qui déconne, car un débitmetre qui déconne vraiment te fait pas tellement manqué de puissance.

Débranche le et va faire un tour et dis nous si cela a changer quelque chose

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par leoburd le Ven 11 Oct 2013, 18:20

Petit retour et fin de l'histoire.

Un spécialiste diesel a fait un diagnostic et c'est bien le débimètre qui est en cause.

Une fois changé, la voiture a retrouvé de la patate.

Après, pourquoi a-t -il lâché alors que je ne l'ai pas touché ? impossible à dire, pourtant j'ai bien dû faire quelque chose. mais quoi .....

Résultat : 1h de main d'oeuvre + diag + débimètre : 374 € ttc
En plus, le gars m'a changé le petit joint pare-feu situé au pied de l'injecteur et changé le filtre à gasoil que je lui avais apporté.

leoburd
Nouveau
Nouveau

Masculin Nombre de messages : 36
Age : 57
Localisation : Aubagne 13
Emploi : commercial
Niveau technique automobile : petit bricoleur
Date d'inscription : 14/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna II 1.9 dci 120 an 2002 ] perte totale de puissance (résolu)

Message par ced-46 le Sam 12 Oct 2013, 07:08

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16992-laguna-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum