Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 21:04 par jijiridou

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Aujourd'hui à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Aujourd'hui à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

[ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Mer 25 Sep 2013, 17:26

Bonjour
je possède une Xsara Picasso de 2000. Depuis peu, lorsque je roule, le moteur perd de la puissance, quelque soit ma vitesse. Cela dure quelques secondes, un simple appui sur la pédale d'accélérateur et ça repart (pour le moment). Le phénomène se répète souvent.
Pour être plus précis, le moteur semble n'être plus alimenté. Ce phénomène se produit depuis que j'ai utilisé un additif carburant pour passer au contrôle technique (ce n'est peu-être pas lié, mais ???)
Dois-je incriminer la vanne EGR ou est-ce autre chose ?
Merci des renseignements que vous pourriez me communiquer.
Jucmoto.

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par fabi186 le Mer 25 Sep 2013, 19:26

salut deja commence par nous preciser la motorisation de on picasso .....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu citroen xsara picasso perte de puissance en roulant.

Message par Jucmoto le Jeu 26 Sep 2013, 09:24

Rebonjour,

précision demandée : Picasso 2 L HDI (diesel) 90 Ch

@+++

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Jeu 26 Sep 2013, 10:41

Ps: je viens de trouver sur internet 2 sites, dont le premier me signale un prob de pompe gavage sur picasso 2l HDI avec rappel en 2004, et l'autre, un prob d'alim de la pompe (+ 5v) et (peut-être) la méthode pour changer la pompe (350 € HT chez citroen, 70/150€ chez France casse)(http://www.youtube.com/watch?v=edPtNHBtzCE)
Enfin merci pour ceux qui pourraient confirmer ou infirmer.
@+++

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par ced-46 le Jeu 26 Sep 2013, 23:31

Salut,

tu pourrais vérifier l'alimentation de la pompe lorsque le moteur perd sa puissance.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Lun 30 Sep 2013, 11:33

Bonjour,
la pompe de gavage n'est pas accessible sur les xsara picasso (pas de trappe de visite), elle nécessite la dépose du réservoir. De plus son fonctionnement est limité en temps (environ quatre secondes lors du démarrage moteur, je ne sais pas en cours de circulation). enfin merci tout de même.

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par fabi186 le Lun 30 Sep 2013, 20:31

Salut une pompe de gavage sur un picasso fonctionne ainssi
5 sec a la mise du contacte pour faire monter la basse pression a 3 bars
Puit a la mise en route la pompe fonctionne en permanance jusqu a la coupure du contacte
Une pompe de gavage hs entraine systematiquement un arret du moteur je pense donc que ton souci vien d'ailleur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Lun 07 Oct 2013, 22:02

Bonsoir,
merci pour l'info, je vais me rabattre vers la vanne EGR, le filtre à gasoil ou les capteurs de température, et pour finir le BSI (j'ai de quoi me faire des cheveux blancs).

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par micka21500 le Lun 07 Oct 2013, 23:53

Ta panne peu venir soit de ta vanne egr soit de ton catalyser qui est bouché.

micka21500
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 29
Localisation : motbard
Emploi : Mecano
Niveau technique automobile : moyen
Date d'inscription : 06/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par nani08300 le Sam 12 Avr 2014, 10:44

bonjour alors c était quoi ton problème car moi c est ce que sa ma fais sur ma xsara au début et maintenant elle veut plus démarrer du tout merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Lun 14 Avr 2014, 06:20

Salut,
Mon problème n'est toujours pas résolu, je n'ai aucun souci de démarrage, et je me suis habitué au problème de perte de puissance. En plus j'ai maintenant l'info complément circuit d'eau qui apparait de temps en temps bien que le niveau du vase d'expansion soit bon.
Je n'ai aucune info à te communiquer désolé
cordialement @+

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par tocans le Ven 18 Avr 2014, 14:57

Ayant eu ce problème de perte de puissance et ce dernier étant réglé depuis 2 jours, je vais vous faire part de mon expérience.

Cela faisait 2 mois que mon Xsara Picasso 2.0 HDI 90 n'avait plus de patate. Sur autoroute et terrain plat, j'arrivais difficilement à rester à 130 Km/h avec la pédale d'accélération en buté. Je n'avais aucun défaut au tableau de bord que cela soit le voyant service, un message d'erreur ou le voyant MIL.

Il y a 3 semaines, je l'ai amené chez mon garagiste pour faire un Diag avec la valise. Résultat : Néant. Du coup, pas de facture.

Ce mardi, je l'ai amené à nouveau chez mon garagiste en lui demandant cette fois-ci de contrôler les pièces suivantes : débitmètre, vanne EGR et injecteurs.

Il m'a dit que pour lui cela viendrait surement du débitmètre et qu'il pouvait vérifier cela facilement. Il a fait monter le moteur en température, a roulé sur 400 m, puis est revenu en ayant débranché le débitmètre. Sur 400 m, la voiture était un veau et sur le retour, toute la puissance était là.

Résultat :
- Un débitmètre de changé
- Un passage par la valise pour effacer les défauts lors du débranchement
- Une facture totale de 198€

Depuis, c'est le jour et la nuit.

tocans
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : Blois
Emploi : Prestataire de services
Niveau technique automobile : Moyen
Date d'inscription : 14/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par ced-46 le Ven 18 Avr 2014, 23:14


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum