Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème collecteur d'admission classe C 2004
Aujourd'hui à 16:18 par souattia

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:00 par mista

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

[ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Mer 25 Sep 2013, 17:26

Bonjour
je possède une Xsara Picasso de 2000. Depuis peu, lorsque je roule, le moteur perd de la puissance, quelque soit ma vitesse. Cela dure quelques secondes, un simple appui sur la pédale d'accélérateur et ça repart (pour le moment). Le phénomène se répète souvent.
Pour être plus précis, le moteur semble n'être plus alimenté. Ce phénomène se produit depuis que j'ai utilisé un additif carburant pour passer au contrôle technique (ce n'est peu-être pas lié, mais ???)
Dois-je incriminer la vanne EGR ou est-ce autre chose ?
Merci des renseignements que vous pourriez me communiquer.
Jucmoto.

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par fabi186 le Mer 25 Sep 2013, 19:26

salut deja commence par nous preciser la motorisation de on picasso .....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu citroen xsara picasso perte de puissance en roulant.

Message par Jucmoto le Jeu 26 Sep 2013, 09:24

Rebonjour,

précision demandée : Picasso 2 L HDI (diesel) 90 Ch

@+++

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Jeu 26 Sep 2013, 10:41

Ps: je viens de trouver sur internet 2 sites, dont le premier me signale un prob de pompe gavage sur picasso 2l HDI avec rappel en 2004, et l'autre, un prob d'alim de la pompe (+ 5v) et (peut-être) la méthode pour changer la pompe (350 € HT chez citroen, 70/150€ chez France casse)(http://www.youtube.com/watch?v=edPtNHBtzCE)
Enfin merci pour ceux qui pourraient confirmer ou infirmer.
@+++

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par ced-46 le Jeu 26 Sep 2013, 23:31

Salut,

tu pourrais vérifier l'alimentation de la pompe lorsque le moteur perd sa puissance.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Lun 30 Sep 2013, 11:33

Bonjour,
la pompe de gavage n'est pas accessible sur les xsara picasso (pas de trappe de visite), elle nécessite la dépose du réservoir. De plus son fonctionnement est limité en temps (environ quatre secondes lors du démarrage moteur, je ne sais pas en cours de circulation). enfin merci tout de même.

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par fabi186 le Lun 30 Sep 2013, 20:31

Salut une pompe de gavage sur un picasso fonctionne ainssi
5 sec a la mise du contacte pour faire monter la basse pression a 3 bars
Puit a la mise en route la pompe fonctionne en permanance jusqu a la coupure du contacte
Une pompe de gavage hs entraine systematiquement un arret du moteur je pense donc que ton souci vien d'ailleur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Lun 07 Oct 2013, 22:02

Bonsoir,
merci pour l'info, je vais me rabattre vers la vanne EGR, le filtre à gasoil ou les capteurs de température, et pour finir le BSI (j'ai de quoi me faire des cheveux blancs).

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par micka21500 le Lun 07 Oct 2013, 23:53

Ta panne peu venir soit de ta vanne egr soit de ton catalyser qui est bouché.

micka21500
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 29
Localisation : motbard
Emploi : Mecano
Niveau technique automobile : moyen
Date d'inscription : 06/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par nani08300 le Sam 12 Avr 2014, 10:44

bonjour alors c était quoi ton problème car moi c est ce que sa ma fais sur ma xsara au début et maintenant elle veut plus démarrer du tout merci

nani08300
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 25
Localisation : rethel
Emploi : plaquiste
Niveau technique automobile : 1
Date d'inscription : 30/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par Jucmoto le Lun 14 Avr 2014, 06:20

Salut,
Mon problème n'est toujours pas résolu, je n'ai aucun souci de démarrage, et je me suis habitué au problème de perte de puissance. En plus j'ai maintenant l'info complément circuit d'eau qui apparait de temps en temps bien que le niveau du vase d'expansion soit bon.
Je n'ai aucune info à te communiquer désolé
cordialement @+

Jucmoto
Nouveau
Nouveau

Masculin Nombre de messages : 34
Age : 65
Localisation : Ares
Emploi : Retraité
Niveau technique automobile : Bricoleur
Date d'inscription : 11/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par tocans le Ven 18 Avr 2014, 14:57

Ayant eu ce problème de perte de puissance et ce dernier étant réglé depuis 2 jours, je vais vous faire part de mon expérience.

Cela faisait 2 mois que mon Xsara Picasso 2.0 HDI 90 n'avait plus de patate. Sur autoroute et terrain plat, j'arrivais difficilement à rester à 130 Km/h avec la pédale d'accélération en buté. Je n'avais aucun défaut au tableau de bord que cela soit le voyant service, un message d'erreur ou le voyant MIL.

Il y a 3 semaines, je l'ai amené chez mon garagiste pour faire un Diag avec la valise. Résultat : Néant. Du coup, pas de facture.

Ce mardi, je l'ai amené à nouveau chez mon garagiste en lui demandant cette fois-ci de contrôler les pièces suivantes : débitmètre, vanne EGR et injecteurs.

Il m'a dit que pour lui cela viendrait surement du débitmètre et qu'il pouvait vérifier cela facilement. Il a fait monter le moteur en température, a roulé sur 400 m, puis est revenu en ayant débranché le débitmètre. Sur 400 m, la voiture était un veau et sur le retour, toute la puissance était là.

Résultat :
- Un débitmètre de changé
- Un passage par la valise pour effacer les défauts lors du débranchement
- Une facture totale de 198€

Depuis, c'est le jour et la nuit.

tocans
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 38
Localisation : Blois
Emploi : Prestataire de services
Niveau technique automobile : Moyen
Date d'inscription : 14/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen xsara picasso 2.0 hdi 90 ] perte de puissance en roulant (résolu)

Message par ced-46 le Ven 18 Avr 2014, 23:14


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum