Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ Renault Clio 2 1.9D an 1999 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio 2 1.9D an 1999 ] problème de démarrage

Message par mob31 le Sam 28 Sep 2013, 01:33

Salut tout le monde!!
Voila j'ai une Clio 2 1.9D (1999),lorsque je met le contact tout va bien,les voyants s'allume puis s’éteignent normalement a part le voyant de température qui reste allumé un bon moment par rapports aux autres,ce qui empêchent la voiture de démarrer ( faut attendre jusqu'a ce qu'il s'éteint tout doucement,sinon ça démarre pas).

Mais je précise que je rencontre ce problème juste quand le moteur est froid,quand c'est chaud y'a pas de probleme,le voyant s'éteint avec les autres.
Merci d'avance.

mob31
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : 31
Emploi : étudiant
Niveau technique automobile : faible
Date d'inscription : 28/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D an 1999 ] problème de démarrage

Message par Laure B le Sam 28 Sep 2013, 06:54

Bonjour,
 
La sonde de température moteur (liquide de refroidissement) est peut-être défectueuse. Il faudrait quand même vérifier le niveau de liquide dans le vase, par simple précaution.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2612
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D an 1999 ] problème de démarrage

Message par sacha le Sam 28 Sep 2013, 08:01

salut
debranche la sonde et regarde si elle démarre bien

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio 2 1.9D an 1999 ] problème de démarrage

Message par mob31 le Sam 28 Sep 2013, 18:46

J'ai déja vérifier le niveau de liquide,tout est normal,je vais essayer de débrancher la sonde et voir si elle démarre bien!!En tout cas Merci,je vous tiendrais au courant  

mob31
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 29
Localisation : 31
Emploi : étudiant
Niveau technique automobile : faible
Date d'inscription : 28/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum