Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Dim 29 Sep 2013, 13:32

Bonjour,je viens vers vous car j'ai un soucis sur ma 206 s16 de 2004 qui affiche environ 100000 km.

Le moteur tourne apparement de temps en temps sur 3 cylindres mais uniquement quand elle est chaude avec le voyant anti pollution qui reste allumé et qui s'eteint seulement si je fais de petits parcours apres plusieurs demarrage sans soucis.

La voiture ne cale jamais ,le ralenti et stable et elle n'a pas de perte de puissance quand elle fonctionne bien j'ai donc remplace mes 4 bougies sans améliorations,j'ai ensuite deconnecter la fiche de la vanne egr mais cela n'a rien resolu je l'ai donc rebranche,j'ai en suite débranche nettoyer et  rebranche la plus part des fiches qui etaient accessible nettoyé le papillon des gaz ainsi que le capteur au niveau de celui ci mais rien n'a fonctionné.

J'ai donc fait faire un diagnostique chez feu vert et voila ce qu'ils ont trouvé:
-code P0401 recyclage des gaz d'echappement insuffisant defaut permanent(certainement du au débranchement de la fiche).
-code P1339 forts raté de combustion cylindre n°3 defaut intermittent.
-code P0303 raté d'allumage cylindre n°3 defaut intermittent.
-code P0203 commande injecteur 2 circuit ouvert defaut intermittent.
-code P0341 capteur reference cylindre n°1 Court circuit au plus,a la masse circuit ouvert defaut intermittent.
-code P0406 position electrovanne egr signal en court circuit au plus,a la masse circuit ouvert defaut intermittent.
-code P2143 commande electrovanne egr circuit ouvert defaut intermittent.

En esperant que vous pourriez m'aidez merci d'avance.

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par Poulpy 68 le Dim 29 Sep 2013, 14:38

Ca sent la bobine :)

Une bobine a chaud qui déconne c'est plutot courant. Ce sont les 4 bobines intégres dans un boitier et monté directement sur bobine je suppose ?

Car j'ai une 306 avec un 1.8 16 et je pense que c'est le meme montage.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Dim 29 Sep 2013, 15:36

@Poulpy 68 a écrit:Ca sent la bobine :)

Une bobine a chaud qui déconne c'est plutot courant. Ce sont les 4 bobines intégres dans un boitier et monté directement sur bobine je suppose ?

Car j'ai une 306 avec un 1.8 16 et je pense que c'est le meme montage.
Salut je pense aussi au bobine mais comment en etre surs peut on la testé?

C'est bien une bobine intégrés qui va sur les 4 bougies mais le diagnostic ne mentionne pas de défaut au niveau de celle ci n'y a t'il pas de remonté derreur au calculateur?

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par Poulpy 68 le Dim 29 Sep 2013, 17:04

Si il te dit qu'il y a un pb sur l'allumage, le calculateur ne peux pas controler sur ces bobines, la partie haute tension, il utilise le capteur de cliquetis qui permet de savoir si il y a une explosion dans un certain cylindre, c'est son seul moyen de le savoir.

Donc il te dit qu'il y a un pb sur le cylindre 3, tu as remplacé les bougies, donc on peux éliminer celle ci. Vu que les bobines sont emmanchés directement sur les bougies, on a pas de câble a incriminés.

Voila l'élimination des pièces a bien avancé. Alors a part le cable qui commande ta bobine 3 se mette a déliré a chaud, pour moi ca sera la bobine.

Voili, voila

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Dim 29 Sep 2013, 19:39

D'accord merci pour l'explication par contre faut il passez la voiture a la valise pour effacé l'anomalie anti pollution apres remplacement de la bobine ou faut il juste la remplace et le defaut partira de lui meme?


pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par Poulpy 68 le Dim 29 Sep 2013, 20:00

Tu remplace et tu va rouler, si le défaut est plus la, le voyant ne se rallumera pas.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Lun 30 Sep 2013, 18:45

Ok la bobine est commandé je vous tiendrez au courant une fois le montage effectué.

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Peugeot 206 s16 an 2004 ] problème de raté moteur chaud

Message par pic07 le Sam 05 Oct 2013, 12:59

Bonjour la bobine a était changé hier mais le probleme est toujours la si vous avez d'autres pistes n'hésitez pas a m'en faire part merci d'avance.

pic07
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : larnas
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 29/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum