Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[ renault traficdci 110 an 2006 ] pédale d'embrayage ne répond plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault traficdci 110 an 2006 ] pédale d'embrayage ne répond plus

Message par gaetanflorence le Lun 30 Sep 2013, 13:40

Bonjour,
Mon trafic dci 110 de 2006 a 140 000 km. Hier, la pédale d'embrayage est restée enfoncée, pas de pression et pas de retour de pédale, donc impossible de passer une vitesse. J'ai remarqué une fuite sous le moteur qui pourrait ressembler à du liquide de frein, le niveau est cependant ok. La pédale revient lorsqu’on la ramène à la main, mais rien de plus. (récepteur d'embrayage, fuite sur une durite...?)
Vos avis SVP.

gaetanflorence
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 48
Localisation : aubigne
Emploi : rédacteur
Niveau technique automobile : amateur
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault traficdci 110 an 2006 ] pédale d'embrayage ne répond plus

Message par younes_31000 le Lun 30 Sep 2013, 14:46

bjr
c'est le coup classic du recepteur d'embrayage sachant qu'il faut compter un depose de boite et un embrayage neuf en plus du recepteur

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault traficdci 110 an 2006 ] pédale d'embrayage ne répond plus

Message par gaetanflorence le Lun 30 Sep 2013, 15:44

@younes_31000 a écrit:bjr
c'est le coup classic du recepteur d'embrayage sachant qu'il faut compter un depose de boite et un embrayage neuf en plus du recepteur
Merci
J'imagine que la facture risque d'être salée ! Y'a t-il un moyen de remettre en état temporairement le temps de faire le trajet jusqu'au garage ?
Et à tout hasard, est-ce que c'est un défaut pris en charge partiellement par Renault (ce qui semblerait un minimum)

gaetanflorence
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 48
Localisation : aubigne
Emploi : rédacteur
Niveau technique automobile : amateur
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault traficdci 110 an 2006 ] pédale d'embrayage ne répond plus

Message par gaetanflorence le Jeu 24 Oct 2013, 16:47

Bon ben voilà, c'est réparé.
Effectivement c'était le récepteur d'embrayage, donc celui-ci a été changé avec l'embrayage.Cela fait une facture de 900 € chez mon petit garagiste. C'est pas donné, mais pas aussi cher que chez Renault (quasi le double !).

gaetanflorence
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 48
Localisation : aubigne
Emploi : rédacteur
Niveau technique automobile : amateur
Date d'inscription : 28/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum