Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Lun 30 Sep 2013, 21:56

Bonjour,

J'ai un problème avec mon Opel corsa essence qui a pourtant peu de km (110 000).
Cela fait quelque temps que le voyant orange (la clé) s'allume de temps en temps, aucune raison particulière et il y a une perte de puissance en même temps,
je n'ai plus aucune pêche...
A la valise, ils ont détecté sans sûreté un problème de capteur de la pédale d'accelerateur, je l'ai donc changé et le problème est toujours la, ils me disent que c'est peut être le boitier papillon (environ 200 euros) ou un boitier électrique (environ 1500 euros!!).
Je ne veut pas prendre le risque de payer 200 euros et que ce ne soit pas cela, et encore moins 1500, autant en racheter une autre...

Qu'en pensez-vous, quelqu’un peut-il m'aider ou a déjà eu ce problème,

Je vous remercie d'avance,

Mélissa

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par ced-46 le Lun 30 Sep 2013, 22:55

Salut,

Il serait intéressant que tu leur demande l'intitulé exact de ou des erreurs relevé au diag

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Mar 01 Oct 2013, 12:07

Et bien ils me mettent "erreur de capteur de pédale accélérateur" mais ils m'ont dit que ça pouvait être autre chose, il fallait la changer et si ce n'étais pas ça encore payer pour approfondir, et que ça pouvait être soit le boitier papillon, soit le boitier électrique...
Mon oncle est garagiste, il m'a donc changer la pédale ainsi que le capteur mais ça n'a rien changé.
Je suis désolé ne pas pouvoir être plus précise, j'ai juste très peur d'engager des frais inutiles car je ne peut pas me le permettre...
J’hésite même à la revendre à un garage pour presque rien (je suppose) et en racheter une...


MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Jeu 03 Oct 2013, 19:09

En regardant sur ma facture, je vois "code relevé P1122 capteur de position de pédale accélérateur" et c'est tout... et je sais que ce n'est pas ça du coup...

Aidez-moi s'il vous plait...

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Opel corsa 1.4 an 2001 problème boitier papillon, boitier électrique

Message par MélissaJL le Jeu 03 Oct 2013, 19:23

Bonjour,

je réécris une nouvelle fois car j'ai un problème avec mon Opel corsa essence qui a pourtant peu de km (110 000).
Cela fait quelque temps que le voyant orange (la clé) s'allume de temps en temps, aucune raison particulière et il y a une perte de puissance en même temps,
je n'ai plus aucune pêche...
A la valise, ils ont détecté sans sûreté un problème de capteur de la pédale d'accelerateur, il est indiqué sur la facture "code relevé P1122 capteur de position de pédale accélérateur" je l'ai donc changé et le problème est toujours la, ils me disent que c'est peut être le boitier papillon (environ 200 euros) ou un boitier électrique (environ 1500 euros!!).
Je ne veut pas prendre le risque de payer 200 euros et que ce ne soit pas cela, et encore moins 1500, autant en racheter une autre...

Qu'en pensez-vous, quelqu’un peut-il m'aider ou a déjà eu ce problème,

Je vous remercie d'avance,

Mélissa

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par albatros le Jeu 03 Oct 2013, 19:34

:bienvenue: 
MélissaJL,

Bonsoir, je pense qu'il faudrait la faire contrôler (DEVIS) par un autre garagiste on va dire " Moins fantaisiste " que le premier qui vous annonce c'est peut-être si...c'est peut-être çà en fait ils ne savent pas eux-mêmes donc à mon avis  pas sérieux  

Votre Oncle " Garagiste "ne peut il pas se pencher sur le problème bien sûr avec la valise pas RTL malheureusement pour vous évitez des dépenses inutiles Question 

Car cela peut venir également : de la Vanne EGR et/ou du Pot Catalytique bouché

Les collègues sur ce site et moi-même allons tout mettre en œuvre pour vous dépanner à moindre frais   

 

 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3496
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Jeu 03 Oct 2013, 21:09

Merci de votre réponse Albatros!!

Nous allons nous pencher ce weekend sur cette vanne EGR et sur ce Pot catalytique du coup, ce serait bête de passer à coté, et je vais essayer de trouver quelqu’un de plus sérieux pour la valise, pourtant c'était un garage Opel mais bon...

Merci encore,
à bientôt,

Mélissa

 

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par Poulpy 68 le Jeu 03 Oct 2013, 21:28

Coucou a toi,

D'abord le boitier electrique, je suppose qu'il parle du calculateur, je parie un repas dans un restaurant que c'est pas cela.


Juste pour info, demande a ton oncle de déposé le boitier papillon et de le nettoyer au nettoyant frein.

Si cela fonctionne, tu aura plus de problème je dirais en gros pendant un mois, et donc si cela recommence a peu près après un 1 mois tu pourras le remplacé, car tu sera sur que ca sera celui ci.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Sam 05 Oct 2013, 12:30

Bonjour!!

Je te remercie pour ton conseil, je l'ai tout de suite appliqué, nous avons nettoyé ce satané boitier papillon, mais la clé s'est rallumé une fois qu'on a roulé un peu et que le voiture avait chauffé...
Donc ce n'est pas le boitier papillon je pense?

On se demandais si ça ne pouvait pas provenir d'un problème de bobine?

 

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par Poulpy 68 le Sam 05 Oct 2013, 20:42

@MélissaJL a écrit:

On se demandais si ça ne pouvait pas provenir d'un problème de bobine?

Donc boitier papillon retiré de la liste. Ca pourrait etre une bobine, mais normalement code défaut tu aurais 'raté sur cylindre x'.

Le voyant c'est allumé qu'a chaud ?


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Dim 06 Oct 2013, 11:11

Oui au départ le voyant ne s'allume pas et quand elle est a chaud, vers 90°c, il s'allume..

En effet le code "raté sur cylindre x" ne s'est pas allumé donc il faut peut être regardé ailleurs...

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum