Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» skoda octavia problème de fumé
Hier à 23:36 par Nizar Raoul

» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» Recherche trappe à gas-oil
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 18:49 par Arno24

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Hier à 15:44 par Jcrepar

» barre train avant [106 .15D 1995]
Hier à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Hier à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Lun 30 Sep 2013, 21:56

Bonjour,

J'ai un problème avec mon Opel corsa essence qui a pourtant peu de km (110 000).
Cela fait quelque temps que le voyant orange (la clé) s'allume de temps en temps, aucune raison particulière et il y a une perte de puissance en même temps,
je n'ai plus aucune pêche...
A la valise, ils ont détecté sans sûreté un problème de capteur de la pédale d'accelerateur, je l'ai donc changé et le problème est toujours la, ils me disent que c'est peut être le boitier papillon (environ 200 euros) ou un boitier électrique (environ 1500 euros!!).
Je ne veut pas prendre le risque de payer 200 euros et que ce ne soit pas cela, et encore moins 1500, autant en racheter une autre...

Qu'en pensez-vous, quelqu’un peut-il m'aider ou a déjà eu ce problème,

Je vous remercie d'avance,

Mélissa

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par ced-46 le Lun 30 Sep 2013, 22:55

Salut,

Il serait intéressant que tu leur demande l'intitulé exact de ou des erreurs relevé au diag

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Mar 01 Oct 2013, 12:07

Et bien ils me mettent "erreur de capteur de pédale accélérateur" mais ils m'ont dit que ça pouvait être autre chose, il fallait la changer et si ce n'étais pas ça encore payer pour approfondir, et que ça pouvait être soit le boitier papillon, soit le boitier électrique...
Mon oncle est garagiste, il m'a donc changer la pédale ainsi que le capteur mais ça n'a rien changé.
Je suis désolé ne pas pouvoir être plus précise, j'ai juste très peur d'engager des frais inutiles car je ne peut pas me le permettre...
J’hésite même à la revendre à un garage pour presque rien (je suppose) et en racheter une...


MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Jeu 03 Oct 2013, 19:09

En regardant sur ma facture, je vois "code relevé P1122 capteur de position de pédale accélérateur" et c'est tout... et je sais que ce n'est pas ça du coup...

Aidez-moi s'il vous plait...

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Opel corsa 1.4 an 2001 problème boitier papillon, boitier électrique

Message par MélissaJL le Jeu 03 Oct 2013, 19:23

Bonjour,

je réécris une nouvelle fois car j'ai un problème avec mon Opel corsa essence qui a pourtant peu de km (110 000).
Cela fait quelque temps que le voyant orange (la clé) s'allume de temps en temps, aucune raison particulière et il y a une perte de puissance en même temps,
je n'ai plus aucune pêche...
A la valise, ils ont détecté sans sûreté un problème de capteur de la pédale d'accelerateur, il est indiqué sur la facture "code relevé P1122 capteur de position de pédale accélérateur" je l'ai donc changé et le problème est toujours la, ils me disent que c'est peut être le boitier papillon (environ 200 euros) ou un boitier électrique (environ 1500 euros!!).
Je ne veut pas prendre le risque de payer 200 euros et que ce ne soit pas cela, et encore moins 1500, autant en racheter une autre...

Qu'en pensez-vous, quelqu’un peut-il m'aider ou a déjà eu ce problème,

Je vous remercie d'avance,

Mélissa

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par albatros le Jeu 03 Oct 2013, 19:34

:bienvenue: 
MélissaJL,

Bonsoir, je pense qu'il faudrait la faire contrôler (DEVIS) par un autre garagiste on va dire " Moins fantaisiste " que le premier qui vous annonce c'est peut-être si...c'est peut-être çà en fait ils ne savent pas eux-mêmes donc à mon avis  pas sérieux  

Votre Oncle " Garagiste "ne peut il pas se pencher sur le problème bien sûr avec la valise pas RTL malheureusement pour vous évitez des dépenses inutiles Question 

Car cela peut venir également : de la Vanne EGR et/ou du Pot Catalytique bouché

Les collègues sur ce site et moi-même allons tout mettre en œuvre pour vous dépanner à moindre frais   

 

 

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3350
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Jeu 03 Oct 2013, 21:09

Merci de votre réponse Albatros!!

Nous allons nous pencher ce weekend sur cette vanne EGR et sur ce Pot catalytique du coup, ce serait bête de passer à coté, et je vais essayer de trouver quelqu’un de plus sérieux pour la valise, pourtant c'était un garage Opel mais bon...

Merci encore,
à bientôt,

Mélissa

 

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par Poulpy 68 le Jeu 03 Oct 2013, 21:28

Coucou a toi,

D'abord le boitier electrique, je suppose qu'il parle du calculateur, je parie un repas dans un restaurant que c'est pas cela.


Juste pour info, demande a ton oncle de déposé le boitier papillon et de le nettoyer au nettoyant frein.

Si cela fonctionne, tu aura plus de problème je dirais en gros pendant un mois, et donc si cela recommence a peu près après un 1 mois tu pourras le remplacé, car tu sera sur que ca sera celui ci.



Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Sam 05 Oct 2013, 12:30

Bonjour!!

Je te remercie pour ton conseil, je l'ai tout de suite appliqué, nous avons nettoyé ce satané boitier papillon, mais la clé s'est rallumé une fois qu'on a roulé un peu et que le voiture avait chauffé...
Donc ce n'est pas le boitier papillon je pense?

On se demandais si ça ne pouvait pas provenir d'un problème de bobine?

 

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par Poulpy 68 le Sam 05 Oct 2013, 20:42

@MélissaJL a écrit:

On se demandais si ça ne pouvait pas provenir d'un problème de bobine?

Donc boitier papillon retiré de la liste. Ca pourrait etre une bobine, mais normalement code défaut tu aurais 'raté sur cylindre x'.

Le voyant c'est allumé qu'a chaud ?


Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ opel corsa 1,4 elegance an 2002 ] Voyant clé allumé et perte de vitesse

Message par MélissaJL le Dim 06 Oct 2013, 11:11

Oui au départ le voyant ne s'allume pas et quand elle est a chaud, vers 90°c, il s'allume..

En effet le code "raté sur cylindre x" ne s'est pas allumé donc il faut peut être regardé ailleurs...

MélissaJL
Nouveau
Nouveau

Féminin Nombre de messages : 7
Age : 25
Localisation : Nantes
Emploi : etude
Niveau technique automobile : aucun
Date d'inscription : 30/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum