Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par tchaul31 le Sam 05 Oct 2013, 18:50

Bonjour,

je viens chercher un peut d'aide concernant un problème de démarrage sur ma Skoda.

Petite description du problème:

- Hier matin en voulant démarrer .... No Batterie vidé !
- Le soir je sort les cables avec une autre voiture ....   démarrage OK !
- Je vais faire un bon tour, environ 1h pour recharger tout ça.
- Le lendemain matin, en voulant démarrer .... No Batterie vidé !  
- Je sort la batterie et la mets en charge avec un chargeur ...
- au bout de 3 heures le chargeur indique que la batterie et rechargée ....
- Je remet la batterie en place dans la voiture ... et là, problème :
 la batterie à bien la pèche mais il y a juste un "tic, tic, tic, tic, ...." mais la voiture ne démarre pas !!!!

Les bougies sont peut être à changer, mais je n'ai jamais eu aucun problème jusque là au démarrage, elle à toujours démarré au quart de tour.
donc je ne sais pas trop si le problème vient de là ...

Je ne sais pas trop vers quoi me pencher ?

- démareur
- bougies
- fusible
- ...

Comment identifier d'ou vient le problème ??

Merci d'avance pour vos réponses.

Cordialement.

___________________________________________
Tchaul31

tchaul31
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 38
Localisation : TOULOUSE
Emploi : Technicien BE
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 23/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par sacha le Sam 05 Oct 2013, 19:03

Salut
tic tic = plus de jus pour démarrer
met une autres batterie de même ampérages

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par sacha le Sam 05 Oct 2013, 19:36

indique la motorisation stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par Poulpy 68 le Sam 05 Oct 2013, 20:51

@sacha a écrit:Salut
tic tic = plus de jus pour démarrer
met une autres batterie de même ampérages
 

Ta batterie est raide, elle tient plus la charge.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3910
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum