Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par tchaul31 le Sam 05 Oct 2013, 18:50

Bonjour,

je viens chercher un peut d'aide concernant un problème de démarrage sur ma Skoda.

Petite description du problème:

- Hier matin en voulant démarrer .... No Batterie vidé !
- Le soir je sort les cables avec une autre voiture ....   démarrage OK !
- Je vais faire un bon tour, environ 1h pour recharger tout ça.
- Le lendemain matin, en voulant démarrer .... No Batterie vidé !  
- Je sort la batterie et la mets en charge avec un chargeur ...
- au bout de 3 heures le chargeur indique que la batterie et rechargée ....
- Je remet la batterie en place dans la voiture ... et là, problème :
 la batterie à bien la pèche mais il y a juste un "tic, tic, tic, tic, ...." mais la voiture ne démarre pas !!!!

Les bougies sont peut être à changer, mais je n'ai jamais eu aucun problème jusque là au démarrage, elle à toujours démarré au quart de tour.
donc je ne sais pas trop si le problème vient de là ...

Je ne sais pas trop vers quoi me pencher ?

- démareur
- bougies
- fusible
- ...

Comment identifier d'ou vient le problème ??

Merci d'avance pour vos réponses.

Cordialement.

___________________________________________
Tchaul31

tchaul31
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 38
Localisation : TOULOUSE
Emploi : Technicien BE
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 23/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par sacha le Sam 05 Oct 2013, 19:03

Salut
tic tic = plus de jus pour démarrer
met une autres batterie de même ampérages

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par sacha le Sam 05 Oct 2013, 19:36

indique la motorisation stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ SKODA Octavia II Combi an 2005 ] Ne démarre pas !

Message par Poulpy 68 le Sam 05 Oct 2013, 20:51

@sacha a écrit:Salut
tic tic = plus de jus pour démarrer
met une autres batterie de même ampérages
 

Ta batterie est raide, elle tient plus la charge.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum