Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Message par soudeur95 le Dim 06 Oct 2013, 09:35

bonjour
quand j'actionne le commodo essui glace ils se bloque en position haut et apres impossible de les faire redesendre.
par contre celuiw de l'arriere fonctionne bien.
est ce un probleme au niveau du commodo ou du moteur et comment faire le test avec un tuto

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Message par soudeur95 le Lun 07 Oct 2013, 11:05

bonjour
je remonte le sujet
mer

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Message par micka21500 le Lun 07 Oct 2013, 12:31

Cela viens surement du commodo mais pour être sur il faut tester le moteur.

micka21500
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 29
Localisation : motbard
Emploi : Mecano
Niveau technique automobile : moyen
Date d'inscription : 06/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Message par soudeur95 le Lun 07 Oct 2013, 12:53

salut micka
y a t il un moyen de tester le commodo avec un multimetre et comment

soudeur95
Petit mécano
Petit mécano

Masculin Nombre de messages : 187
Age : 40
Localisation : FRANCE
Emploi : INTERIM
Niveau technique automobile : DEBUTANT
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Message par younes_31000 le Lun 07 Oct 2013, 22:16

bjr
as tu verifier tes fusibles

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio II 1.2 RTE an 1998 ] essuie-glace en panne

Message par micka21500 le Lun 07 Oct 2013, 23:51

Aucun moyen de contrôler le commodo avec un multimètre. J'ai pas penser au fusibles regarde les en premiers ensuite si c'est pas les fusibles teste ton moteur en directe.

micka21500
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 29
Localisation : motbard
Emploi : Mecano
Niveau technique automobile : moyen
Date d'inscription : 06/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum