Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[ BMW e34 535i M30 an 1989 ] ralenti instable

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e34 535i M30 an 1989 ] ralenti instable

Message par Bishop le Mer 09 Oct 2013, 19:40

Salut a vous

je vous expose donc mon problème mécanique de ralenti instable sur ma 535i de 1989 affichent 325000 km

le démarrage ne pose aucun soucis, le moteur démarre monte légèrement dans les tours et redescend a 700 voir 800 tours minutes, après la voiture a des " rater " et elle tremble beaucoup a mon gout, par contre l’aiguille des tours ne fait pas de yoyo.
J'ai effectuer les changement des 6 bougie du filtre a huile et du filtre a essence
J'ai nettoyer la soupape de réglage du ralentie
Contrôler le conduit qui va du débitmètre a l'admission, aucune craquelure
Malgré tout le problème persiste
Autres info, d’après l'ancien proprio, il ne pouvais pas rouler avec le bouchon du réservoir visé ( problème de dépression ? ) je roule actuellement sans le bouchon
quand je débranche le débitmètre le moteur continue a tourner mal, quand je donne un coup de gaz on dirait que le moteur va s’éteindre mais réagis a l'accélération avec un temps de retard

Voila donc j'ai essayer d’être le plus précis possible, si vous avez des idées de points a vérifier je suis la

Bishop
Petit mécano
Petit mécano

Masculin Nombre de messages : 76
Age : 30
Localisation : Alsace68
Emploi : postier
Niveau technique automobile : 3
Date d'inscription : 04/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum