Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ ford mondeo 1.8 td an 1994 ] faux contacts électriques

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ ford mondeo 1.8 td an 1994 ] faux contacts électriques

Message par percepuss le Sam 12 Oct 2013, 16:56

bonjour a tous,

j'aurais besoin de quelques petites infos! (sivouplé  )

problemes:

Tout a commencé lorsque je m suis aperçu que mes clognotants ne fonctionnaient plus.(les warnings sont ok).
apres quelques jours, je me suis rendu compte que la ventilation etait egalement hors service, puis est venu le tour des feux de recul... toutes ces pannes sont survenues en meme temps, je ne les ai constatées qu'aprés coup.

Aprés inspection des fusibles ,mon oeil d'expert a décelé que le fusible des feux de recul était décédé. (quel talent!)
Je le change et tout remarche, chouette! me dis-je.
Sauf qu'a peine la marche a recul engagée ,plop, ca repéte.
J'ai essayé sans les ampoules de recul, platines débranchées, idem.
Je suis allé fouiner du coté du contacteur de recul sur la boite mais rien trouvé.
J'ai donc décidé de débrancher ce contacteur.

Le verouillage centralisé marchant aléatoirement sur la portiere pasager et pas du tout coté conducteur, le meme jour j'ai essayé de regarder sous le tapis pasager pour trouver un relais ou un truc du genre qui pourrait etre oxydé ou desoudé. Je n'ai trouvé que le faisceau, pas de boitier quelconque.

Quoi qu'il en soit, aujourd'hui la centrale a plus l'air de marcher et il y a un faux contact:
1°au niveau de a lampe du pedalier qui clignote aléatoirement
2° la led de l'antidemarrage clignote egalement de la meme facon moteur allumé ou eteint et un petit clic se fait entendre.

a noter que jai pas isolé la conectique mais ce matin la route etait seche.

Quetions
ou se situe le boitier de la centrale?
ou chercher un eventuel court circuit?

meci d'avance!

percepuss
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 33
Localisation : chalon sur saone
Emploi : assistant logistique
Niveau technique automobile : 0.5
Date d'inscription : 27/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ ford mondeo 1.8 td an 1994 ] faux contacts électriques

Message par sacha le Sam 12 Oct 2013, 19:57

salut
vérifie les masse de la voiture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum