Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Problème collecteur d'admission classe C 2004
Aujourd'hui à 14:11 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:00 par mista

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 12:51 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:24 par Poulpy 68

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 11:23 par Ixandre1

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

[ Renault Kangoo 1.5 dci an 2007 ] problème compteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Kangoo 1.5 dci an 2007 ] problème compteur

Message par infraced le Mar 15 Oct 2013, 19:44

Bonjour

Aujourd'hui j'ai eu un soucis avec mon Kangoo (qui est en fait un Kubistar de chez Nissan mais je pense trouver plus d'aide dans la partie renault du site)

Donc, en revenant à la maison, j'ai le compteur kilométrique et le compte tour qui ce sont mis à 0 alors que le moteur tournait parfaitement, j'ai donc arrêté le moteur ( une fois garé ) et remis le contact pour remettre le moteur en route et là je n'avais plus aucune indication ( ni heure, ni le préchauffage, ni le journalier, plus rien) mais le moteur à démarré, j'ai pensé au fusible compteur, mais il est nickel, j'ai vérifié, une fois qu'on allume les phares ca s'éclaire normalement au compteur et l'indicateur des phares est bien là de même quand je fais fonctionner les clignoteurs, donc je présume que ce n'est pas le compteur en cause...

Mais là du coup je seche parce que je n'ai plus aucune indication de vitesse, pourriez vous me dire ce que je dois regarder pour trouver ma panne svp

ps c'est un kubistar comme un kangoo 1 en utilitaire

merci

infraced
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : BELGIQUE
Emploi : EMPLOYE
Niveau technique automobile : CHIPOTEUR
Date d'inscription : 14/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

renault kangoo 15dci 2007

Message par infraced le Mar 15 Oct 2013, 21:00

Bonjour

Aujourd'hui j'ai eu un soucis avec mon Kangoo

Donc, en revenant à la maison, j'ai le compteur kilométrique et le compte tour qui ce sont mis à 0 alors que le moteur tournait parfaitement, j'ai donc arrêté le moteur ( une fois garé ) et remis le contact pour remettre le moteur en route et là je n'avais plus aucune indication ( ni heure, ni le préchauffage, ni le journalier, plus rien) mais le moteur à démarré, j'ai pensé au fusible compteur, mais il est nickel, j'ai vérifié, une fois qu'on allume les phares ca s'éclaire normalement au compteur et l'indicateur des phares est bien là de même quand je fais fonctionner les clignoteurs, donc je présume que ce n'est pas le compteur en cause...que j'ai changé aujourd'hui et malheureusement pas de bonne nouvelle, cest toujours en panne

Mais là du coup je seche parce que je n'ai plus aucune indication de vitesse, pourriez vous me dire ce que je dois regarder pour trouver ma panne svp

ps c'est un kangoo 1 en utilitaire

merci

infraced
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : BELGIQUE
Emploi : EMPLOYE
Niveau technique automobile : CHIPOTEUR
Date d'inscription : 14/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum