Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Message par tofifine le Mar 15 Oct 2013, 20:27

Bonjour,

J'ai acheter un ford galaxy de 1997, modèle 2,8 BVA V6 4x4 , totalisant 244 000KM, je dirais en bonne état et pour 2000 euros voila deux semaines.


Je n'ai pas de lumière dans le véhicule.

Précision sur les points défaillants:

Plafonnier avant et centrale.
Miroirs de courtoisie conducteur et passager.
lumière bas de porte av et ar ainsi que les loupiotes vers le pédales et coté passager juste au dessus des pieds.
Dans le coffre.
L'éclairage du levier de boite automatique.

J'ai fait un test du relai, contact enclenché, pression sur le  poussoir de porte conducteur, le relai fonctionne  voila tout.

Le véhicule est équipé de 2 batteries, dont une dans l'habitacle, sous le siège passager mais je ne sais pas à quoi elle sert et le bouquin du Ford ne l'indique pas, mesurée à 13,5 volte.

Pour la partie fusibles lequel est ce??? j'ai regardé tous les fusibles et tester un par un ok, à moins que je soit passé sur celui qui merde mais je pense pas.

Il y un bien un tempo pour la lumière de l’habitacle?

Je suis très perplexe, et je dois vous avouer que le soir venue sans lumière dans l'habitacle ni même dans les bas de porte c'est plutôt dangereux, de plus avec mes deux enfants.

Pouvez vous m'aider à résoudre cette panne.

Je vous remercie d'avance et vous souhaite une bonne soirée à tous.

tofifine


Dernière édition par sacha le Ven 18 Oct 2013, 20:28, édité 3 fois (Raison : problème résolu)

tofifine
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : morteau
Emploi : ouvirer
Niveau technique automobile : je me débrouille
Date d'inscription : 11/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Message par Poulpy 68 le Mar 15 Oct 2013, 21:30

Salut a toi,

Un 2.8 en 4x4 il doit pas y en avoir 200 en france :D

Effectivement il doit y avoir un fusible.

J'ai un fusible F16 de 3 amperes qui serait apparement le fusible recherché et aussi le F21. Ne les controle pas a l'oeil, meme au multimetre en test continuité cela peux etre faussé. Hésite pas a un mettre un, meme legerement plus elevée pour essais.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4065
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Message par sacha le Mar 15 Oct 2013, 21:47

salut poulpy
dois avoir un relais retardateur  pour géré tous ce mondes de loupiotes?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Message par tofifine le Mer 16 Oct 2013, 05:53

Bonjour à vous,

Oui comme tu dis Poulpy, doit pas y en n'avoir beaucoup des comme le mien de Ford et j’aimerais le garder en état de fonctionnement encore pas mal d'années.

Sinon ce relai retardateur c'est une pièce sur laquelle je dois mettre la main, il doit être derrière la boite à fusible, et pour ce qui est justement des fusibles, je vais suivre tes conseils et les changer.

Sinon la deuxième batterie, vous savez à quoi elle sert??

Merci pour ces premiers retour, je vous tiens au courant.

Tofifine.


Dernière édition par tofifine le Mer 16 Oct 2013, 19:59, édité 1 fois (Raison : correction du texte.)

tofifine
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : morteau
Emploi : ouvirer
Niveau technique automobile : je me débrouille
Date d'inscription : 11/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Message par tofifine le Ven 18 Oct 2013, 18:24

Bonjour à tous. problème résolu

Le fusible impacté était sur la partie carte électronique au dessus de la Boite à fusible centrale, le 3 ème en partant du haut...

Ce sont les petits fusibles qui me semble claquer en premier, plus que ceux de la partie centrale, puisque sur le cache fusible les emplacements sont fais pour des petits!!!! et il n'y en n'avaient pus un, ça aurait faire TILT.

Mais je suis resté bloquer sur la partie centrale partie basse.

Merci et à très bientôt.

Tofifine.


Tofifine.

tofifine
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 38
Localisation : morteau
Emploi : ouvirer
Niveau technique automobile : je me débrouille
Date d'inscription : 11/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ ford galaxy 2.8 V6 4x4 an 1997 ] problème de lumière d'habitacle, (RESOLU)

Message par sacha le Ven 18 Oct 2013, 20:32

re
content pour toi et merci pour le retour d'info
post résolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum