Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par hamza.zarrouki le Mer 16 Oct 2013, 21:13

salut a tous
j'ai acheté la fameuse 525 tds e34 année 10/95 berline
j'ai fait le vidange tous les filtres changer neuf + tuyeau avant et apres le filtre GO neuf
mes problemes sont
1-voyant injecteur qui s'allume avec voyant de prechauffage et qui reste allumé( elle m'ai fait ce prob une fois a cause de prepompe qui n'est pas alimenter )
2-tremblement de moteur au ralenti (si j'accelaire tourne stable et parfois tourne stable aussi au ralenti comme si elle tourne 5 cylindre)
3-demarre mal a chaud ( demarre tres tres bien a froid )
4-pas de reprise ( reprise sur longue traget)
5-un bruit de clac clac parfois

quelqun pourrais me dire cela du a quoi ?
     HELLLLLLLLLLLLLLLLLP
  d'avance

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par sacha le Mer 16 Oct 2013, 21:28

Salut
pas de fuite sur un des injecteurs?
a chaud débranche la sonde de température sur la culasse en suite démarre pour voir si elle démarre mieux
vérifie la connexion su l'injecteur pilote

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par arnauld le Mer 16 Oct 2013, 23:07

bonsoir ,

l'ensemble dés symptômes que tu décrits m'oriente vers un injecteur pilote défectueux !
quel est son kilométrage ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par hamza.zarrouki le Jeu 17 Oct 2013, 01:11

@sacha a écrit:Salut
pas de fuite sur un des injecteurs?
a chaud débranche la sonde de température sur la culasse en suite démarre pour voir si elle démarre mieux
vérifie la connexion su l'injecteur pilote
salut sacha et merci pour la reponse
je croie qu'il ya un petit fuite sur le premier injecteur
la sonde de température sur le collecteur d'admission est déja debrancher et pour l'injecteur pilote j'ai deja demonter une fois le collecteur d'admission avec mon mecano il a retirer un peu les files d'injecteur est le moteur tourne stable demarre en 1/4 de tour en relachant les files retour de tremblement
 

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par hamza.zarrouki le Jeu 17 Oct 2013, 01:14

@arnauld a écrit:bonsoir ,

l'ensemble dés symptômes que tu décrits m'oriente vers un injecteur pilote défectueux !
quel est son kilométrage ?
salut arnauld et merci pour la reponse

affichage de kilométrage ne fontionne pas mais surement qu'elle a depasse 200 mkm

hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par arnauld le Jeu 17 Oct 2013, 09:06

bonjour ,

_ débrancher la sonde de débit d'air sur le devant de le pipe d'admission est une mauvaise idée ! surement à l'origine du manque de puissance !
_ il faut déposer cette sonde et vérifier son état ,la nettoyer et la reposer .
_ au sujet de l'injecteur pilote si il est mal raccordé ou si les fils sont en mauvais état , le témoin d'injection vas s'allumer au tdb !
_ sans alimentation électrique de l'injecteur pilote , le moteur peux démarrer (mal) et fonctionnera en mode très dégradée ! ( aucune puissance ,accélérations et ralenti instable )
_ un injecteur défectueux est bruyant = tac tac tac

a+


___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par hamza.zarrouki le Jeu 17 Oct 2013, 21:29

re salut ,
j'ai oublier a preciser que la consomation du GO est impecable je roule a 100 km/h aiguille de conso a 4 L/100 .
cela est un paradox entre tous les symptômes que j'ai dit est les fuites du GO
es cela est normal ?
merci de me repondre?


hamza.zarrouki
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : Tunis
Emploi : agent call center
Niveau technique automobile : bon
Date d'inscription : 16/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E34 525 tds an 1995 ] voyant injecteur +voyant de préchauffage

Message par sacha le Jeu 17 Oct 2013, 21:57

essaye de faire teste de retour des injecteurs,tu verra que ca tourne pas rond

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum