Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[ BMW E46 320i an 1998 ] perte de couple

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E46 320i an 1998 ] perte de couple

Message par asinao le Ven 18 Oct 2013, 14:21

Bonjour,

je suis possesseur d'une bmw e46 320i de 1998 avec 41000 kms réels.je manquais de couple.  j'ai passé l'auto à la valise qui m'indiquait de changer le capteur d'arbre a came coté échappement, le capteur coté admission avait déjà été changé.
Dès le changement du capteur je ne reconnaissais plus ma voiture,  beaucoup de couple, hélas au bout de deux ou trois jours plus de couple comme avant de changer ce capteur,

Merci pour votre aide.

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par sacha le Ven 18 Oct 2013, 20:36

Salut
pas d'autres chois que de re passer par la valise

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par ced-46 le Sam 19 Oct 2013, 07:50

Salut,

Et j rajouterais à ce que vient de dire sacha "et de nous indiquer précisément les défauts relevés"

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien BMW E46 320i perte de couple

Message par asinao le Mar 22 Oct 2013, 13:03

Bonjour à tous,

j'ai repassé ma voiture à la valise ce matin et celle ci m'indique aucuns code défauts.
quelqu'un  pourrait me dire si les deux sondes lamda qui sont branchées sur l'échappement ne seraient pas en cause ou autres choses, car je rappelle qu'il y avait du couple à nouveau,  apres remplacement du capteur AAC coté échappement.

Je n'arrive pas à élucider ce problème, pouvez vous m'aider?

Merci d'avance.

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien perte de puissance et de couple sur bmw e 46 320i

Message par asinao le Ven 08 Nov 2013, 11:39

Bonjour à tous,

je reviens sur le forum, j'ai fait repassé ma bmw à la valise, cette fois chez bmw et le verdict est: défaut du débitmetre : 0,5 alors que d'après bmw il doit ètre à 1,6 minimum,
il m'a dit de vérifier aussi mon reniflard ainsi que les durites de dépression et d'éventuellement nettoyer mon débitmetre.
si une personne pouvait me dire ou se trouve le reniflard, surtout les durites de dépression et comment nettoyer le débitmetre ça m'aiderait beaucoup.
Bmw E46 320i Phase 1

Merçi d'avance .

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par ced-46 le Sam 09 Nov 2013, 06:25

Salut,

voilà la reniflard :



Pour nettoyer le debitmètre tu peux le faire avec du nettoyant frein.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par sacha le Sam 09 Nov 2013, 07:00

re
debranche debitmetre et roule pour voir si elle roule mieux

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien perte de puissance et de couple sur bmw e 46 320i

Message par asinao le Sam 09 Nov 2013, 12:51

Bonjour,
Merci à CED-46 pour ton dessin mais peut tu me dire le numéro de la durite du reniflard, car le chef d'atelier de bm m'a bien précisé de voir si la durite du reniflard n'était pas bouchée, et peut tu me préciser aussi pour les durites de dépression, éventuellement les numéros sur ton dessin ( 2-3- 4-7- ) car moi lorsque j'ai démonté je n'ai pas vu la mème chose.
j'avais bien sur pour répondre à SACHA, avant de passer l'auto à la valise, débrancher le débitmetre et rouler 2 jours comme ça, le ralenti ne bouge pas, tres stable , la puissance n'y est pas mais la voiture est un peu plus nerveuse lorsque je donne des coups d'accélérateur, et pouvez vous me dire sur le résultat de la valise : défaut du débitmetre :0.5 et non pas 1.6 minimum pour le chef d'atelier.
Faut il changer le débitmetre d'apres vous, car je l'ai nettoyé avec un produit spécial pour électronique et ça ne change rien.
Que pensez vous du site Allemand Maf-Shop.com, qui vendent des débitmetre vraiment pas chères par rapport à BM.
Merci de vos réponses et a +.

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par ced-46 le Sam 09 Nov 2013, 15:10

Salut,

Le "reniflard" est l'ensemble des ces pièces. Il faut en particulier nettoyer la pièce 1.
Elle ne fume pas noir en accélération ?

Si tu dois commander un autre débitmètre, il faut que la référence inscrite dessus soit bien identique.





PS : Pour répondre il faut que tu clique sur "répondre" et pas "nouveau" car sinon à chaque fois tu crée un nouveau sujet

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par sacha le Sam 09 Nov 2013, 20:07

re
pour moi débitmètre est a changer, tu respecte la référence comme demandé par CED

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien perte de puissance et de couple sur bmw e 46 320i

Message par asinao le Dim 10 Nov 2013, 11:29

salut a tous,

Ced, tu peux s'il te plait me préciser ou se trouve la piéce 1 du reniflard, j'ai enlevé le bloc entier ou se trouve le filtre d'habitacle et celui du filtre a air et je n'ai pas trouvé cette piéce.
Tu peux me dire s'il existe un tuto pour le reniflard pour 320i E 46?

Merci.

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par ced-46 le Lun 11 Nov 2013, 00:13

Salut,

La durite 2 doit être visible vu qu'elle part du cache arbre à came. Il suffit de la suivre pour tomber sur la pièce 1.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par BMW PASSION le Mar 12 Nov 2013, 11:43

Salut !

Pour avoir plus d'information sur le moteur M.52 320i voir CECI 

Pour une bonne ventilation du carter d'huile il est conseillé de
changer la pièce 1

01 SOUPAPE RÉGULATRICE DE PRESSION :Réf bmw : 11617533400

Voila @+



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien perte de puissance et de couple sur bmw e 46 320i

Message par asinao le Sam 16 Nov 2013, 11:34

Salut à tous,

Pour répondre à Bmw Passion, je n'ai pas réussi à trouver ce reniflard ( piéce 1 ), j'ai suivi la durite qui sort de l'arbre à came et elle passe en dessous de la pipe d'admission, il y en a une autre qui sort de la jauge d'huile moteur.
Ou se trouve cette piéce 1 car le dessin ne ressemble pas du tout à mon moteur 320i M52 TUB206S4 phase1 ?
Mon problème vient t'il du reniflard ou du débitmetre?

Si parmi vous, il y avait quelqu'un qui avait déjà eu ce problème, merci de m'aider....

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par BMW PASSION le Sam 16 Nov 2013, 11:54

@asinao a écrit:Salut à tous,

Pour répondre à Bmw Passion, je n'ai pas réussi à trouver ce reniflard ( piéce 1 ), j'ai suivi la durite qui sort de l'arbre à came et elle passe en dessous de la pipe d'admission, il y en a une autre qui sort de la jauge d'huile moteur.
Ou se trouve cette piéce 1 car le dessin ne ressemble pas du tout à mon moteur 320i M52 TUB206S4  phase1 ?
Mon problème vient t'il du reniflard ou du débitmetre?

Si parmi vous, il y avait quelqu'un qui avait déjà eu ce problème, merci de m'aider....
Salut !

Tu sais ce que l'on vas faire , tu vas me communiquer le n° de
série de ta bmw ,c'est à dire les 7 dernier chiffres et lettres Ex EG 45670

Le moteur est bien d'origine sur cette bmw , je demande ça par c'est
assez souvent que le moteur est d'un autre modèle ?

A bientôt de te lire

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien perte de puissance et de couple sur bmw e 46 320i

Message par asinao le Dim 17 Nov 2013, 18:10

Salut,

En réponse à BMWPASSION, je précise que si tu as lu mon post de vendredi 8/11/13, je dis bien que la valise du garage bmw m'indique que le débitmetre est en défaut: 0,5 au lieu de 1,6 mini ( d'après le rapport); le débimetre avait été débranché auparavant sans résultat!
Bmw m'avait signalé de vérifier éventuellement la durite de reniflard qui se trouvait (d'après ses dires ) tout au fonds du moteur sous le bloc du filtre d'habitacle, j'ai démonté et je n"ai pas vu cette fameuse durite!

Alors d'aprés toi débitmetre à changer ou pas et ou se situe la durite à vérifier ?
merci de m'éclairer.....


asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par BMW PASSION le Dim 17 Nov 2013, 18:44

RE

Dans un précédent message  je t'avais demandé  me communiquer le n° de
série de ta bmw ,c'est à dire les 7 dernier chiffres et lettres Ex EG 45670  


Mais je n'ai pas u de réponse ,que j'ai besoin pour ( identifier exactement le modèle)Question 
de ta bmw ,sans ça je ne peu vérifier !!   

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien perte de puissance et de couple sur bmw e 46 320i

Message par asinao le Mer 20 Nov 2013, 12:57

Salut à tous,

Je n'ai pas eu le temps de revenir sur le forum, je te prie de m'excuser Bmw passion,
voici les   No:KF00954. 

Merci et a+  

asinao
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 62
Localisation : alpes maritimes
Emploi : commercant
Niveau technique automobile : débrouillard
Date d'inscription : 17/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E46 320i an 1998 ] perte de couple

Message par BMW PASSION le Mer 20 Nov 2013, 15:47

Salut !

Alors pour le N° Série  KF.00954 = modèle   ICI 

Et pour le  Clapet de reniflard moteur 2L M.52   lire :CECI


Voila les pièces et références bmw  en fonction de ton N° de série !

@+ 

PS :si tu veux en savoir plus sur les "mesureurs massique d'air" (débitmètres )
regarde les explications et la vidéo ICI 

tu peu même acheter la pièce chez eux  boite "Allemande "sure prix compétitif !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum