Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Lun 21 Oct 2013, 22:08

Salut a tous , c'est ma E36 de 1996 a la base une 316i m43 que j'ai acheté il y a un peu plus de 3 ans déjà zappée par l'ancien proprio pour un 318is m42.

il y a environs 6 mois un matin mon père a essayé de démarrer et il m'a dit que ça a fait un son bizarre donc il a arrête, et depuis ce jours la c'est la galère  

quand j'ai essayé c'était en évidence un truc dans la distribution,  j'ai tout démonté  et:

changé les 8 soupapes admission déformées
attendu 4 mois la livraison des glissières de chaine et replacé
acheté tout les joins neuf et remplacé
toutes les pièces je les ai bien nettoyé ( et lubrifié les pièces de l'intérieur , poussoirs pistons arbre a cames) pour bien faire les choses

cette semaine j'ai fini de remonter le moteur et en essayant de démarrer rien ne se passe.

==> démarreur ne tourne pas
et je me souviens que j'ai déjà eu ce problème auparavant et je démarrait la voiture avec un câble directement au démarreur mais cette fois ci ça fait seulement tourner le moteur.

==> en mettant le contact j’entends pas la pompe a essence

j'ai vérifie en faisant un "shunte"  entre les bornes 30 et 87 du relais ça marche mais on dirais que
le Dme donne pas la masse pour la faire marcher.


Alors la question est ce que ces deux problèmes sont liés ou pas ? je cherche une piste du genre anti démarrage qui bloque tout ou je me concentre sur l'allumage et la pompe en testant avec le câble au démarreur ?


je crois que ça fait déjà trop de texte et j'aimerais si on trouve une solution qui serait utile a tout le monde un jours  
et merci :)

Correction par modération

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par arnauld le Lun 21 Oct 2013, 23:10

]quote="Run Baby Run"]Salut a tous , c'est ma E36 de 1996 a la base une 316i m43 que j'ai achté il y a un peu pls de 3 ans déja swapée par l'ancien proprio pour un 318is m42.
BONJOUR,
CETTE MODIFICATION T'INTERDIT L'USAGE DE TON VÉHICULE SUR ROUTE !  

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Lun 21 Oct 2013, 23:22

salut Arnauld ! comme vous voyez dans mes ifo membre je suis de la Tunisie ! et chez nous on néglige les puissances moteur, il faut juste garder le meme type de carburant : essence / disel / gpl ou nombre de portes ... le controle technique ce n'est pas aussi sévère car sinon on trouvrera 70% des autos a la casse ;)

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par arnauld le Mar 22 Oct 2013, 09:42

bonjour ,

je n'avais pas pris en compte , la différence de législation entre nos deux pays ! excuse moi
.


as tu contrôlé la tresse de masse reliant le moteur ou la boite au châssis ?

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Mar 22 Oct 2013, 11:34

Salut !

Après avoir suivi le " conseil d'Arnauld " !

Vérifier si  le générateur d'impulsions Pmh a bien été "rebranché
voir le dessin ci dessous .

Si oui le contrôler au démarreur avec un  multimètre,
 ( position volts/alternatif ) valeur environ 0,4:volt alter..

A suivre  


11 Générateur d'impulsions 1 09/1993 Réf bmw :12141247259 $116.05


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Mar 22 Oct 2013, 17:21

pas grave Arnauld ;) mais j'ai un bonne conscience des risques de modifications en général .
pour la masse il y a 2 causses rondes ( une sort du faisceau coté bobines l'autre coté dme) je les ais frotté avec une brosse métallique et remis a leur place a coté de la batterie .

@ BMW PASSION : le générateur d'impulsions Pmh est bien en place ! j'ai verifié la continuité du dme er sa connectique ainsi que le chemin du capteur aac , la résistance du pmh est de 570 ohms entre 2 broches 3eme broche donne rien.

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Mar 22 Oct 2013, 17:48

@Run Baby Run a écrit:pas grave Arnauld ;) mais j'ai un bonne conscience  des risques de modifications en général .
pour la masse il y a 2 causses rondes ( une sort du faisceau coté bobines l'autre coté dme) je les ais frotté avec une brosse métallique et remis a leur place a coté de la batterie .

@ BMW PASSION : le générateur d'impulsions Pmh est bien en place ! j'ai verifié la continuité du dme er sa connectique ainsi que le chemin du capteur aac ,  la résistance du pmh est de 570 ohms entre 2 broches 3eme broche donne rien.
RE .

Pour la masse dont Arnauld veux parler ,c'est un  câble ou une tresse entre le bloc moteur
et le châssis, c'est trés important ,( voir dessin ) pièce 9 . coté droit bloc moteur en bas  !

Par contre pour le contrôle du "générateur Pmh à impulsions  induction " le seul contrôle fiable
c'est en dynamique au démarreur ,pour voir s'il produit bien des Volts /alternatif !

Voila à voir  



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Mar 22 Oct 2013, 19:21

pour les câbles masse y en a un coté volant qui part du chassis vers alternateur pres du support moteur
de l'autre coté un autre du chassis vers support moteur qui est lié au bloc moteur
le câble 8 pour la raison que la batterie est un peu grosse je l'ai branché sur un boulon de l’amortisseur

avec le multimètre j'ai déjà testé la masse un peut partout sur bloc / portes / contacte ... question de vérifier

enfin le capteur entre 2 broches ca a donné 2.6 v
c pas si proche des 0.4v :s

enfaite durant le nettoyage j'ai repeint avec une couche fine a l'aide d'une bombe retouche noire la grande poulie ou il y a les dents pour le capteur
pour le capteur je l'ai nettoyé avec du pétrole et un pinceau puis un chiffon sec

vous pensez quoi ?

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Mar 22 Oct 2013, 20:55

RE

La valeur " 2 broches ça a donné 2.6 v",si c'est bien des volts Alternatif c'est bon  

0,4 étant une approximative "mini ", pour la poulie roue dentée peinte ,aucune importance !

Pour la masse moteur _châssis ,moi j'ai un test fiable pour tester en 'intensité " ,il suffit de
prendre un câble de démarrage pour batterie , raccorder une des pinces sur une bonne masse
propre sur une partie métallique du bloc ou de la "culasse " ,se faire aider par une autre personne
qui vas ( actionner le démarreur ) ,quand le démarreur tourne ,vous brancher la 2ème pince du
câble sur la borne "moins" de la batterie ,si le démarreur accélère et une grosse "étincelle se produit
entre  la pince et la borne ,la masse en intensité est 'mauvaise ,s'il ne se passe rien la masse est bonne ,
Tout ça pour dire que mon expérience m'a appris qu'il ne faut toujours se fier aux mesure avec un ohmmètre !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Mer 23 Oct 2013, 02:51

merci pour la confirmation :)
pour la mesure c'est bien de l'alternatif je suis sur du mode que j'ai mis au multimetre

pour la masse je confirme qu'elle est bonne

bon a pare le capteur pmh y a t il d'autres causes qui font que le dme active pas la pompe essence ?
je fais meme teste pour capteur arbre a cames ?


Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Mer 23 Oct 2013, 16:28

@Run Baby Run a écrit:merci pour la confirmation :)
pour la mesure c'est bien de l'alternatif je suis sur du mode que j'ai mis au multimetre

pour la masse je confirme qu'elle est bonne

bon a pare le capteur pmh y a t il d'autres causes qui font que le dme active pas la pompe essence ?
je fais meme teste pour capteur arbre a cames ?

Salut !

Une information technique sur les différents type de Capteurs lire ce "tuto "  ICI

car justement il me semble que les capteurs des AAC sont à "effet Hall " ,donc leur
contrôle est différant car ils sont tension de 5. volts ,et de ce fait des capteurs actif !

Bonne lecture 


Dernière édition par BMW PASSION le Mer 23 Oct 2013, 16:41, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Capteur "effet hall " animation

Message par BMW PASSION le Mer 23 Oct 2013, 16:39

Voir aussi cette animation ci dessous ,capteur Effet Hall

http://www.geea.org/IMG/swf/capteur_vitesse_6.swf

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Ven 25 Oct 2013, 02:49

je vous remerci encore beaucoup pour tout m'apportez vraiment beaucoup d'aide !! surtout pour la documentation sur les capteurs !

voila donc apres des vérifications sur les faisceaux j'ai trouvé un truc bizar : sur le DME j'ai trouvé le vin de ma voiture, et code 1 739 855, qui devrait etre un dme de m43b16 et aussi le faisceau moteur doit etre l'original et que c'était une boite automatique
il y a 2 grand connecteurs ( le 2eme pour calculateur boite auto) et 2 connecteurs au papillon ( avec le m42 un seul branché) mais le moteur est bien un m42b18
comment pourrais je valider cela ??? je croyait que c'était impossible ! car si c'est vrais il parait que tout les cables sont correctes et le swap a seulement été sur la partie mécanique ( sauf la shinte pour position P du levier auto)

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Ven 25 Oct 2013, 06:44

Bonjour !

Donc tu a un boitier Dme d'origine Réf :1214 1 432 522 qui ne vas que pour la série
des 316i moteur M.43  voir CECI

Alors que pour un moteur  M.42  la Réf du boitier Dme  est :1214 1429 766 :version M.1.7.2

en  "échange standard " !

Donc ça ne peu pas coller ton truc  est en plus sur le moteur M.43 tu a un bloc avec 4 bobines intégrés Réf 1213 1 247 281, alors que le M.42  a 4 bobines séparés  Réf 1213 7 599 218   x 4   voir ICI  

Donc deux trucs qui ne collent pas , et voila le genre de soucis que l'on rencontre
en faisant des montage de moteurs différant ,

En plus cette voiture doit être équipée
à l'origine de"l'anti-démarrage Ews" donc boitier "codé "!

Est ce que la boite "auto " est encore dessus ?

Pas simple ton affaire

PS: ce qui me surprend c'est que cette voiture ,est pu fonctionner comme
cela auparavant Question


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Dim 03 Nov 2013, 02:39

voila du nouveau;
j'ai passé la voiture a la valise d'un ami ( ops ) pas de problèmes aux modules sauf pour le dme il y a une perturbation
j'ai débranché le module abs et il a coupé un fil sur la x20 et puis remis ( une théorie dit que c'est une astuce pour la perturbation durant un diagnostic) et tout est rentré en ordre le moteur a démarré après les 6 mois de repos.

mais le bruit était trop métallique trop grave donc j'ai pas passé les 15 secondes et j'ai arrête le moteur.
j'ai ouvert le couvercle de la boite filtre a huile pour vérifier si ça circule, et j'ai trouvé que la quantité d'huile n'est pas convaincante , un petit démarrage la boite ouverte ça jette de l'huile dehors mais pas assez ( c'est l'avis du mécanicien, il dit que ça devrais être une fontaine même du premier démarrage comme un démarrage a froid)

alors ?? votre avis ??

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Dim 03 Nov 2013, 19:33

RE

Je reviens sur le bruit métallique , je crois comprendre que sur un moteur
n'ayant démarré depuis 6mois ;il y a des précautions à prendre ,en premier
vidanger le carter d'huile qui doit être ( gavé d'essence ) ,suite à tous les
démarrages ratés , et aussi ne pas oublier ( d'amorcer les poussoirs hydraulique )
ceci fait partie des ( des basiques que tout soit disant "mécano doit connaitre ) !!

@+

PS: il est aussi recommandé de contrôler la pression d'huile ,avec un manomètre !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Lun 04 Nov 2013, 02:59

comme j'ai ecrit au début du sujet, j'ai démonté toutes les pièces du moteur sauf vilebrequin et pistons
donc toutes les pièces du culasse ( arbre a cames, poussoirs, soupapes...) bien nettoyé et lubrifié avec de l'huile moteur
j'ai cangé tout les para huiles et joins , lubrifié la distribution, tout la calamite et calcaire nettoyés.
nouvelle huile ( castrol gtx 10w40 et nouveau filtre)

au contacte le témoin d'huile est allumé, quand le moteur démarre il s'éteint, lhuile est arrivée au cache soupapes apres les seuls 10 / 30 sec au totale durant les testes de démarrage, mais quand j'ouvre le couvercle du filtre on voi pas une grande pression.
j'ai démonté le carter pour voir si il y a une prise d'air sur la crépine mais tout parait bon:/
que faire ??

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Savoir faire la différence entre un bruit "bas ou haut moteur " !!

Message par BMW PASSION le Lun 04 Nov 2013, 05:48

@Run Baby Run a écrit:
Comme j'ai écrit au début du sujet, j'ai démonté toutes les pièces du moteur sauf
vilebrequin et pistons !

Donc toutes les pièces du culasse  ( arbre a cames, poussoirs, soupapes...) bien nettoyé et lubrifié avec de l'huile moteur

j'ai changé tout les para huiles et joins , lubrifié la distribution,  tout la calamite et calcaire nettoyés. nouvelle huile ( castrol gtx 10w40 et nouveau filtre)

au contacte le témoin d'huile est allumé, quand le moteur démarre il s'éteint, lhuile est arrivée au cache soupapes après les seuls 10 / 30 sec au totale durant les testes de démarrage, mais quand j'ouvre le couvercle du filtre on vois pas une grande pression.

j'ai démonté le carter pour voir si il y a une prise d'air sur la crépine mais tout parait bon:/
que faire ??
Que Faire  
                         
 Ma  réponse :1 huiler les poussoirs hydraulique ,ne veux pas dire qu'ils sont amorcés
2 :Moteur à température de service ,mesurer avec un manomètre la pression d'huile
moteur au ralenti en "bar " soit environ mini_maxi ( 1,4/ à 2,5/bar )


Arrêtez (avec vos combines de mécano à deux balle  ),ouvrir le couvercle du filtre pour
tester une pression d'huile !

Tout est dis dans mon précédent post , et puis il faut aussi savoir faire la différence entre un
bruit de bielles ,ou un bruit de poussoirs ,la base qu'un ( vrais mécano doit savoir )
study

Voila au boulot   

Pour info :purge des poussoirs hydraulique

Dans ce cas il faut suivre une procédure de "purge forcée" des poussoirs hydrauliques:

Procédure :

  • Capot ouvert, sur place!
  • Accélérer le moteur entre 2500 Rpm et 3000 Rpm et maintenir à ce régime pendant 3 minutes.
  • Puis laisser retomber au ralenti.
  • Attendre 15 secondes
  • Écouter si le bruit a disparu!

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par Run Baby Run le Mer 06 Nov 2013, 03:53

voila j'ai tout remis en place ( sauf radiateur et ldr pour voir si nécessite ré-démontage) et enfin l'huile tourne comme il faut, sauf un bruit de poussoir hydrauliques que je compte bien les faire purger comme vous m'avez décrit dès que j remet le radiateur.

mais encore un problème est apparu, le moteur fonctionne que sans capteur aac, dès que je le remet en place le moteur se cale!
mauvaise position des pignons arbre a cames ?
pourtant les petites flèches en haut et volant moteur bloqué sur le point.

Run Baby Run
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 27
Localisation : Tunis
Emploi : Etudiant
Niveau technique automobile : Amateur
Date d'inscription : 21/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Mer 06 Nov 2013, 08:41

Salut !

Content pour toi !

Par contre si après avoir "purgé les poussoir " ,un ou deux " persistent à être bruyant
cache culbuteurs enlevé , [ Bmw préconise une méthode ] simple pou dépister les poussoir
qui font encore du bruit !!

Voila à  suivre  

PS : par contre pour le moment je n'ai la réponse pour le capteur AAC !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 318is M42 an 1996 ] moteur ne démarre plus

Message par BMW PASSION le Mer 06 Nov 2013, 10:22

RE

Voici la réponse ci dessous !

La pièce 12141247258 (ÉMETTEUR D'IMPULSIONS) a été trouvée sur les véhicules suivants:

E36: Détails sur E36
E36 318is Coupé, Europe
E36 318is Berline, Europe
E36 318ti Compact, Europe

Alors comme tu à encore le boitier Dme 316i M.43 , c'est normal ce n'ai pas le
même capteur! Réf moteur M.43 ne vas que 316i et 318 i

21 Générateur d'impulsion, arbre à cames 1 09/1995 12141739891


Lire la compatibilité :ICI

Voila @+

PS /Pour l'instant ne pas le brancher ??????

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13146
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum