Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 21:42 par Antou-31

» fuite liquide refroiddissement
Aujourd'hui à 20:49 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:34 par MacGyverFr

» Ford fiesta en panne
Aujourd'hui à 19:43 par Dedegarage

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ renault SAFRANE 2.1 dT RT phase 1 (B54605) ] Problème de feux avant gauche

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault SAFRANE 2.1 dT RT phase 1 (B54605) ] Problème de feux avant gauche

Message par xsaf02 le Mar 22 Oct 2013, 17:38

Bonjour,

Dernièrement j'avais un problème avec mon fusible de veilleuses gauche (F30) qui claquait tout le temps. J'ai fini par trouver la solution à ce problème qui venait du bouton de lève-vitre conducteur en CC. mes veilleuses ont fonctionnées un court laps de temps.

Mon nouveau problème vient du fait que je n'ai plus d'éclairage sur le bloc optique avant gauche (veilleuse, code, phare) et par la même occasion la veilleuse arrière gauche

Pour la masse, j'ai tiré un fil volant et j'ai testé l'allumage des ampoules, aucun changement
Les fusibles ont tous été vérifiés plusieurs fois, la aussi RAS.
Les ampoules ont également été testée à l'aide d'une pile plate de 4,5V et la elles s'allument, donc la aussi RAS
Les ampoules de code et phare sont des H1, l'ampoule de veilleuse est dans un support plastique sur lequel arrive 2 fils

J'ai ensuite pensé à un problème de relais ou de commodo. Le commodo commande les 2 côtés, donc vu que le côté droit fonctionne, j'ai laissé de côté cette enventualité

Pour le relais, je ne trouve aucune info sur un relais de phares dans la documentation de la Safrane ou sur Dialogys, je ne sais pas si il y en a un et ou peut il se trouver ?

Je ne sais plus trop ou je doit chercher la panne

Pouvez-vous m'aider ?

merci d'avance


le fusible F30 a été remis en place depuis et il fonctionnait...







xsaf02
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 52
Localisation : Picardie
Emploi : Technicien informatique
Niveau technique automobile : basique
Date d'inscription : 22/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault SAFRANE 2.1 dT RT phase 1 (B54605) ] Problème de feux avant gauche

Message par younes_31000 le Mar 22 Oct 2013, 21:37

essaie si tu peut de demonter les optiques et de les inverser au cas ou

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum