Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ renault SAFRANE 2.1 dT RT phase 1 (B54605) ] Problème de feux avant gauche

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault SAFRANE 2.1 dT RT phase 1 (B54605) ] Problème de feux avant gauche

Message par xsaf02 le Mar 22 Oct 2013, 17:38

Bonjour,

Dernièrement j'avais un problème avec mon fusible de veilleuses gauche (F30) qui claquait tout le temps. J'ai fini par trouver la solution à ce problème qui venait du bouton de lève-vitre conducteur en CC. mes veilleuses ont fonctionnées un court laps de temps.

Mon nouveau problème vient du fait que je n'ai plus d'éclairage sur le bloc optique avant gauche (veilleuse, code, phare) et par la même occasion la veilleuse arrière gauche

Pour la masse, j'ai tiré un fil volant et j'ai testé l'allumage des ampoules, aucun changement
Les fusibles ont tous été vérifiés plusieurs fois, la aussi RAS.
Les ampoules ont également été testée à l'aide d'une pile plate de 4,5V et la elles s'allument, donc la aussi RAS
Les ampoules de code et phare sont des H1, l'ampoule de veilleuse est dans un support plastique sur lequel arrive 2 fils

J'ai ensuite pensé à un problème de relais ou de commodo. Le commodo commande les 2 côtés, donc vu que le côté droit fonctionne, j'ai laissé de côté cette enventualité

Pour le relais, je ne trouve aucune info sur un relais de phares dans la documentation de la Safrane ou sur Dialogys, je ne sais pas si il y en a un et ou peut il se trouver ?

Je ne sais plus trop ou je doit chercher la panne

Pouvez-vous m'aider ?

merci d'avance


le fusible F30 a été remis en place depuis et il fonctionnait...







xsaf02
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 52
Localisation : Picardie
Emploi : Technicien informatique
Niveau technique automobile : basique
Date d'inscription : 22/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault SAFRANE 2.1 dT RT phase 1 (B54605) ] Problème de feux avant gauche

Message par younes_31000 le Mar 22 Oct 2013, 21:37

essaie si tu peut de demonter les optiques et de les inverser au cas ou

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum