Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Renault laguna 1.9 dci an 2004 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 09:05

bonjour,voila mon problème,j ai une laguna 1.9dci 120 année 2004,il y a 1 mois mon fils est tomber en panne pensant que le moteur était hs nous l'avons enlevé hors c est le turbo qui était hs donc nous avons changer le turbo tous remonté et la la voiture ne démarre pas!!!donc on change de moteur et toujours pareil la voiture ne démarre toujours pas,le gasoil arrive pas aux injecteurs  il arrive a la pompe hp quand je l'amorce a la pompe,mais pas quand je fait tourné le démarreur .
aidez moi svp merci

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 11:45

Salut
donne plus d'info sur le montage de nouveau moteur, nouveau moteur monté complet ou tas rajouté les pièces depuis ancien moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 12:05

bonjour j ai juste remis l ancien alternateur et le démarreur ,mais mon problème est identique a l ancien moteur il ne veut pas démarré et même avec du star pilote il démarre et cale de suite

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 12:26

as tu des voyants allumé au tableau de bord,et quoi comme voyants?
vérifie champignon rouge si enfoncé moteur ne démarrera pas CLIC
as tu vérifier les fusibles un a un ?
préchauffage fonctionne ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 12:29

aucuns voyants au tableau,les fusibles sont ok,ou se trouve le champignon rouge,

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 12:31

je précise que mon voyant anti démarrage s'éteint bien et au tableau tout est ok

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 12:32

pas de voyant batterie, service, et de moteur?


Dernière édition par sacha le Sam 26 Oct 2013, 12:34, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 12:33

met la clef sur contact et prend une photo de tableau de bord stp
pour savoir comment poster une photo clic sur appareil photo plus bas dans ma signature

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 12:37

non quand je tourne le démarreur rien,avec l ancien moteur je l'ai tiré et la le tableau a afficher injection défaillante,mais la je comprend pas car rien ne s affiche au tableau

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 12:40

le problème est que ma voiture ce trouve a 100km de chez moi ma fille prend la photo et me l envoi,merci

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 12:40

c'est complique ton histoire, qui a monté le moteur?
vous avez correctement branché tous les connectiques ?
je attend la photo


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 12:43

oui tout est bien branché ont peut pas se trompés toute les prise sont spécifique a chaque places nous avons remis le moteur nous même

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 13:03

voila la photo

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 13:04

la photo ne s envoi pas

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 13:06

pas passé la photo
donc pour résumé
clef sur contact pas de voyants allumé, tu confirme ?
envoi la moi par mail
sacha-67@hotmail.fr

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 13:14

oui je confirme quand je met la carte tout se passe comme quand elle démarrait j'ai envoyer les photos par mail

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 13:26




___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par sacha le Sam 26 Oct 2013, 13:28

met la carte,sans appuyer sur le frein appuie sur le bouton de démarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 13:28

merci pour les photos

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 13:30

ok le démarreur tourne et rien elle démarre pas

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par younes_31000 le Sam 26 Oct 2013, 20:15

bsr
peut tu mettre une photo de la pompe a injection ou dis nour si tu as une poire d'amorcage a coté de ton filtre a gazoil
aprés peut tu passer un valise dessus

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par isa45230 le Sam 26 Oct 2013, 20:59

bonsoir,oui j ai une pompe,comme je l ai dit plus haut quand je pompe pour amorcer le gasoil arrive a la pompe hp,j ai enlevé les tuyaux pour vérifié,mais si je fait tourner le démarreur le gasoil arrive pas a la pompe hp
oui pour la valise sa mes venue a l’esprit seul problème la voiture est chez ma fille et vue quelle démarre pas et le garage renault a plus de 30 km pas simple,et non j ai pas de photos de la pompe,mais je pense pas que 2 moteur différents est le même problème

isa45230
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 48
Localisation : dammarie sur loing
Emploi : sans
Niveau technique automobile : pas grand chose
Date d'inscription : 26/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault laguna 1.9 dci an 2004 ] problème démarrage

Message par staone le Dim 03 Nov 2013, 17:28

bonjour isa45230,

il faudrait vérifier la pression de la rampe d'alimentation de gasoil, car si la pression est inférieur le moteur ne va pas démarrer.
si la pression est faible, soit cela peut venir du régulateur de pression ou de la pompe HP.
tu as dis dans un message qu'il y a eu "défaillance injection" affiché.
quand le turbo est HS le moteur ne s'arrête pas d'un coup, il y a soit des pertes de puissance ou un emballement du moteur par consommation excessive d'huile.
alors je pense que la panne qu'il y a eut au départ n'est pas du au turbo.

staone

___________________________________________
LAGUNA III 2.0 DCI initiale 12/2007
moteur: M9R802

staone
Petit mécano
Petit mécano

Masculin Nombre de messages : 70
Age : 51
Localisation : auxerre
Emploi : conducteur
Niveau technique automobile : moyen
Date d'inscription : 08/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum