Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par zechris le Jeu 31 Oct 2013, 09:17

Bonjour,

Tout d'abord merci aux intervenants de ce forum pour une éventuel réponse à mon problème et pour toutes les infos présentes sur ce forum.

Voici mon problème :

En mettant les feux de croisements sur ma Clio j'ai constaté que les voyants "feux de croisement" et "plein phare" étaient tout les 2 allumés simultanément l'optique feux de croisement lui est allumé.

En passant en "plein phare", avec le commodo, le voyant "feux de croisement" s'éteint par contre l'optique lui reste en en feu de croisement.

Après vérification des fusibles et ampoules, j'ai opté pour un remplacement du commodo sans succès.

Suite à quelque recherche sur le web j'ai vérifié l'impédance de tout les relais coté batterie sans résultat pertinent.

Je penche donc aujourd’hui pour l'UCH que j'ai démonté.

Après un aller-retour à la casse pièce en main, la personne m'a dit que le remplacement "en l'état" était impossible car il y aurait un codage que seul Renault peut faire.

J'ai hélas trouvé confirmation ici  en parcourant le forum :
Sujet : http://www.techniconnexion.com/t26677-renault-clio-2-15-dci-80ch-an-2003-tutocomment-demonter-le-calculateur-habitacle-resolu

Je suis embêté d'autant plus que je souhaite vendre cette voiture aux environ de 2000 euros et que je vient de procéder au remplacement de la "distri" en prévision de la vente.

Ma mère possédant exactement la même Clio que moi, puis-je testé mon UCH sur sa voiture afin de confirmé la panne au niveau des voyants ?

Si quelqu'un à une idée je suis preneur :)

Merci d'avance pour vos retours

zechris
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 32
Localisation : TOULOUSE
Emploi : Technicien elec
Niveau technique automobile : 0
Date d'inscription : 31/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par younes_31000 le Jeu 31 Oct 2013, 10:20

bjr
alors oui tu peut tester l'uch d'un autre tout en sachant que la tienne ne démarrera pas avec ce dernier
sinon a l'arriere de ton uch tu as des petits relais qui control tes feux verifie dabord ceux la je te cherche une photo

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par younes_31000 le Jeu 31 Oct 2013, 10:22


___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par zechris le Jeu 31 Oct 2013, 11:55

Merci de ta réponse rapide et de la photo.

Je n'ai pas le boitier avec moi mais il me semble qu'il n'y avait qu'une seul relais (juste "pluger" ) à cette endroit.

Je vérifierai ça ce soir :)

zechris
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 32
Localisation : TOULOUSE
Emploi : Technicien elec
Niveau technique automobile : 0
Date d'inscription : 31/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par zechris le Jeu 07 Nov 2013, 08:05

Bonjour,

J'ai pu finalement regarder ( j'ai trés peu de temps en ce moment )

Au  niveau du boitier il n'y a bien qu'un seul relais à cet endroit qui est indépendant de l'UCH.
Sur la voiture de ma mère c'est exactement pareil.

J'ai donc pris mon boitier que j'ai monté sur ça voiture (qui n'a pas de soucis)
La panne ne s'est pas reproduite ce qui a levé le doute que j'avais sur ce boitier.

Par contre en remontant l'UCH sur ma voiture celle-ci ne voulait plus démarrer du tout me laissant penser que l'antidémarrage était actif.

J'ai essayer de charger la batterie mais idem.

Il y a t'il une procédure à respecter après avoir remonté le boitier ?

Et sinon ou ce trouverai le relais de commande des phares ?

Merci de vos réponses :)

zechris
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 32
Localisation : TOULOUSE
Emploi : Technicien elec
Niveau technique automobile : 0
Date d'inscription : 31/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par younes_31000 le Ven 08 Nov 2013, 01:17

bsr
bin c'est le seul relais que tu as au bout de ton uch

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par younes_31000 le Ven 08 Nov 2013, 02:09

pour ton anti-dem est ce que ton voyant s'eteint a la mise du contact

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par zechris le Ven 08 Nov 2013, 07:47

Merci de ta réponse.

Le voyant c'est celui qui clignote en rouge au milieu ?

zechris
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 32
Localisation : TOULOUSE
Emploi : Technicien elec
Niveau technique automobile : 0
Date d'inscription : 31/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par younes_31000 le Ven 08 Nov 2013, 08:24

oui

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par zechris le Ven 08 Nov 2013, 09:58

Ok et du coup si il ne s'éteint pas c'est que l'anti démarrage est toujours actif ?

zechris
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 32
Localisation : TOULOUSE
Emploi : Technicien elec
Niveau technique automobile : 0
Date d'inscription : 31/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par younes_31000 le Ven 08 Nov 2013, 11:35

oui toujour actif
essaye de debrancher ta batterie de se faire toucher la borne + et - de la voiture pendant une 20 ene de secondes et de rebrancher

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Clio II phase 2 1.5 dci an 2002 ] Problème électrique

Message par zechris le Ven 08 Nov 2013, 12:36

Ok je testerai ca ce weekend merci.

zechris
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 32
Localisation : TOULOUSE
Emploi : Technicien elec
Niveau technique automobile : 0
Date d'inscription : 31/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum