Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Jeu 08 Déc 2016, 04:56 par ced-46

[ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 12:22

bonjour,
je suis en possetion d une BMW 525 TDS E34 de94
le probleme est le suivant
la temperature de la jauge ne monte pas
pieces changee a neuf
thermostat,sonde de temperature (la bleu a deux broche),liquide de refroidissement,jauge de temperature sur la planche de bord
apres toutes ces pieces changees rien ne ce passe,la jauge reste a zero meme apres avoir rouler 10km a viotesse  elevee 120km/h
je me suis apercu que le vico coupleur tournai toujour a la meme vitesse meme a froid comme a chaud, et que je ne pouvais pas le stopper a la main(tournevisse en pression sur l elice)des que j accelere (froid comme chaud)le ventilo accelere en meme temps que le moteur (on dirais un avions)
j ai pue voir que la pompe a eau pouvais etre en cose, mais quand je regarde la circulation de l eau ce fait du moin je pense car il y a du chauffage dans la voiture, et un tout petit filet d eau qui sort dans le vase d expenssion
en dernier la duritte basse sur la droite du moteur relier au radia reste froide tout comme le ,cote droit du radiateur
les durites ne sont pas en pression que ce soit celle du haut ou du bat, quand jouvre le vase d expenssion il y a qu une tres legere pression apres usage de la voiture
voila ce que je peux dire pour toute les precisions de mon probleme
j espere que vous trouverez une aide a me donner car la je seche sur le probleme
merci a vous tous

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par Laure B le Ven 01 Nov 2013, 12:33

Bonjour,
 
Le radiateur reste froid même au niveau de la durite d'arrivée du ldr ?
Tu sembles dire que le visco-coupleur est en fonction permanente de refroidissement ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2616
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 12:40

le radiateur est frpoid sur le cote droit dans le sens de la marche de la voiture, donc ou la durite ce trouve en bas du radia,le ventilo tourne en constant, quand j accelere meme a froid le ventilo suit les t/m du moteur donc accelere avec lui.
la je viens de commander une pompe a eau que je vais aller cherche dans la journee et je la changerais demain,comme ca tout serai fait sur le circuit de refroidissement, il restera que le coupleur a change que j aurais lundi et qui fonctionne car il est monte sur une voiture dont j ai entendu le moteur tourner
j espere qu ine fois tout change la panne sera resolu et que je pourtais enfin voir l indication a la planche de bord de la temp de l eau moteur car j ai pas envi de faire un joint de culasse du a une surchauffe

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 12:49

j ai oublier de dire que la sonde que j ai change joue sur le ralenti de la voiture, quand je la debranche elle fait accelere le moeur et des que je la remet le moteur reprend ces tour normalement, donc je me demande ci c est la bonne que j ai change car il y en a deux donc la verte a deux fiche et une seconde qui est proche de l avant du moteur a une fiche

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par Laure B le Ven 01 Nov 2013, 13:07

Bon, je ne comprends trop ton souci avec la sonde, je vais voir dans ma documentation.
Par contre, on s'est bien compris sur le fonctionnement du visco-coupleur : tu ne peux pas arrêter l'hélice même moteur froid tournant au ralenti, c'est bien ça ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2616
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 13:12

oui c est ca, il reste enclanche,des que tu coupe le moteur il ce stop directe il ne continu pas a tourner avec la force centrifuge, il est dure a tourner a la main moteur arrete.
pour la sonde j en ai deux mais je me demande ci la seconde est pas la sonde de pression d huil moteur(elle est sur la culasse sur le devant du moteur.
apres j ai pas de sonde sur le radiateur donc je t avous que je ne comprend rien du tout car en general il y a une sonde pour le declanchement du ventilo sur un radia, je precise que je ne conessais pas la mecanique sur bmw car je roulais en francaise avant de venir chez bm et j avous ne pas le regreter a part ce petit probleme

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 13:15

je viens de verifier donc la seconde sonde sur la culasse c est le pressostat d huile c est bien ce que je pensais mais donc ca me reduit mon champs d action sur la voiture ca veux dire que la sonde fonctionne et que je moteur ne chauffe pas
je vais faire un teste avec mon ancienne sonde je vais faire chauffer de l eau dans un casserole et plonger la sonde dedans voir ci la temperature change au tableau de bord et ci ca change un truc sur le coupleur

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par Laure B le Ven 01 Nov 2013, 13:22

Pour le radiateur tout semble normal.
Mais pour moi ton visco-coupleur ne va pas, comme si la viscosité intérieure restait figée. Attends d'autres avis. D'un autre côté je ne vois pas comment il aurait une si grande influence sur le refroidissement du moteur : il empêche les surchauffes, mais de là à empêcher le moteur d'atteindre sa température normale...
Je regarde pour les sondes, car il faut bien comprendre ce qu'on fait (plus facile à dire !!).
Petite précision : ton thermostat est ok ? Les garanties sont faites... pour les pièces neuves !

A ce soir.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2616
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 13:32

oui le thermosta est ok,du moin je pense vue que j arrive pas a avoir le moteur chaud, mais ce qui me derange dans tout ca c est cette indiquation qui reste a sero car meme ci le moteur a juste chauffer legerement (j arrive apres 20 km a mettre mes doigts dans le vase d expenssion sans me bruler)donc l indication devrais monter meme legerement c est ca que je ne sais pas resoudre, pour le reste j ai toutes les pieces dans le weekend,donc je verais apres la remise a neuf ce que ca donne et ci je trouve je donnerais la solution car personne n arrive pas a trouver cette panne
en tout cas merci a toi c est cool

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par sacha le Ven 01 Nov 2013, 17:10

Salut
ouvre bocal de liquide de refroidissement, demande a une 2éme personne de accéléré a 3000 tours, regarde dans le bocal si le jet de retour est plus grand (prend une photo)
remet ancienne sonde de température (pourquoi tas changé la sonde de température??)
visco coupleur tu doit remplacer il est hs
moteur ne chauffe pas= ton thermostat reste ouvert + visco coupleur refroidie liquide en permanence
donc a revoir ton thermostat

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Ven 01 Nov 2013, 17:15

merci des indiquations j ai changer la sonde car je me suis dit que la temperature qui ne montais pas sur la jauge etait due a cette piece, le thermosta est neuf achette et monte hier,je vais essayer de faire le teste avec une seconde personne pour voir
merci atoi

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par arnauld le Sam 02 Nov 2013, 11:42

bonjour ,

après lecture de ton post
ton visco coupleur est hs , il doit pouvoir tourner librement moteur à l'arrêt ! remplaces le.
ATTENTION C'EST UN PAS À GAUCHE !!!
il est fort probable que le thermostat dans le couvercle laisse passer le liquide de refroidissement , as tu remplacé le thermostat et son joint en neuf ?  
le remplacement de la pompe à eau est toujours conseillée car la turbine en bakélite peux se fracturer en petits morceaux ! + liquide de refroidissement haute température.
au sujet de la sonde de température , il est normal que le régime moteur soit plus élevé à froid cette sonde est relié au calculateur qui en fonction de la température du moteur commande l'action ou non de l'avance d'injection situé sous les tuyaux haute pression de la pompe d'injection ! donc cette sonde fonctionne puisque ton moteur n'atteint jamais sa température normal de fonctionnement .

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 TDS an 1994 ] probleme de température a la jauge tableau de bord

Message par fredouil le Sam 02 Nov 2013, 12:53

merci de la reponse, la je suis entrin de changer la pompe, j ai aussi nettoyer le radia car il aurais pue etre boucher, le thermostat est neuf achetter et poser jeudi,donc je vais bien voir apres ci cela marche, le coupleur je l ai que lundi donc je redemonterais lundi pour le refaire
merci

fredouil
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 39
Localisation : CHENOISE 77160
Emploi : magasinier
Niveau technique automobile : pas mauvais
Date d'inscription : 01/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum