Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ renault scenic 1.9 dci an 2003 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault scenic 1.9 dci an 2003 ] moteur ne démarre pas

Message par filibull28 le Lun 04 Nov 2013, 06:37

bonjour a tous ,
voila mon souci , mon scenic ne demarre plus quand je tourne la clé , le demarreur lance le moteur voyant service clignotte et esp allumé d'habitude il y a pas ca et rien ne ce passe il demarre pas .
je commence par  controler si la pompe de gavage fonctionne :pas quand je met le contact ( je la teste en direct ok elle fonctionne )
J'essaye d'inversé les relai de clim avec celui de la pompe elle demarre pas .
j'ai essayé de prendre l'autre clé elle demarre pas non plus .
ma question pourquoi l'alimentation de la pompe ne se fait pas quand je tourne la clé ?
merci d'avance pour votre aide .

filibull28
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : chartres
Emploi : technicien
Niveau technique automobile : novice
Date d'inscription : 04/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2003 ] moteur ne démarre pas

Message par younes_31000 le Lun 04 Nov 2013, 22:46

bjr
a l'interieur de ton vehicule tu as un fusible INJ verifie le

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2003 ] moteur ne démarre pas

Message par filibull28 le Mar 05 Nov 2013, 19:23

bjr ,
c'est fait , il est ok le fusible

filibull28
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 42
Localisation : chartres
Emploi : technicien
Niveau technique automobile : novice
Date d'inscription : 04/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum