Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Aujourd'hui à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Aujourd'hui à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

[ peugeot 406 2.0 HDI an 2004 ] supprimer vanne EGR

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ peugeot 406 2.0 HDI an 2004 ] supprimer vanne EGR

Message par bascoland le Mar 05 Nov 2013, 17:03

Ma 406 a 285 000KMs avec une carto edc15 .Elle est de 2004et c'est une 2L HDI. Il me semble qu'elle manque de puissance. Impossible de supprimer la vanne EGR car défaut présent sur le tableau de bord . J'ai nettoyé ma pipe d'admission qui était presque bouchée et cela va un peu mieux. Vu le colmatage de ma pipe , c'est dommage que l'on puisse pas condamner cette vanne. Maintenant je me pose la question pour mon débitmètre qui doit influer sur le fonctionnement du turbo. Comment le contrôler et s'il y a moyen de connaitre ses valeurs de fonctionnement. Je ne possède pas de diag personnel mais j'ai un ami qui a un multi marque qui veut bien m'aider. J'ai été chez Peugeot mais je n'ai pu avoir aucune info. Merci de me renseigner

bascoland
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : 64
Emploi : electriciern
Niveau technique automobile : bricolo
Date d'inscription : 05/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 406 2.0 HDI an 2004 ] supprimer vanne EGR

Message par ced-46 le Mar 05 Nov 2013, 22:53

Salut,

As-tu essayé de boucher "mécaniquement" la vanne ? Il est possible que le voyant ne s'allume pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ peugeot 406 2.0 HDI an 2004 ] supprimer vanne EGR

Message par bascoland le Mer 06 Nov 2013, 13:26

Merci de me lire ; effectivement c'est la première manip réalisée mais j'ai eu le message sur le tableau de bord! Ensuite suite à des recherches il semblerait qu'il faille la désactiver informatiquement? Si quelqu'un a une autre idée , je suis preneur!!!
Merci

bascoland
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : 64
Emploi : electriciern
Niveau technique automobile : bricolo
Date d'inscription : 05/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum