Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Dim 10 Nov 2013, 16:45

Bonjour à tous,

Ma clio de 10 ans ne démarre plus

C'est la première fois qu'elle ne démarre pas du tout.

Rien de spécial sur le tableau de bord. Lorsque je tourne la clé, le démarreur essaye de se lancer mais bloque de suite. Aucun problème de batterie (phare, poste, etc tout fonctionne très bien). pas de problème d'anti démarrage non plus. A noter que l'heure de l'horlage s'est remise à zéro sans raison ...

j'ai juste vu une grosse bulle d'air après le filtre à GO. j'ai pressé plusieurs fois la poire de réamorçage mais rien n'y fait ...

des idées ???

merci d'avance ;)

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par DiaboloEtSatanas le Dim 10 Nov 2013, 19:04

Salut

il se peut que ta batterie soit faible*(c'est la saison) quel âge a-t-elle?
Sais tu tester une batterie avec un multimètre?
Si quelqu'un peut te prêter une batterie de même puissance,essaie et tiens nous au courant...

*assez de jus pour alimenter voyants etc mais pas assez pour le démarreur qui a besoin d'un gros ampérage pour lancer le moteur

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Dim 10 Nov 2013, 19:08

Salut,

merci pour ta réponse,

la batterie doit avoir plus de 6 ans, je n'y ai jamais touché.

je n'ai pas de multimètre malheureusement. Demain je pourrai essayer la batterie neuve de ma dacia sandero ou encore aller en chercher une neuve à carrefour ...

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par DiaboloEtSatanas le Dim 10 Nov 2013, 19:11

6 ans....je pense qu'elle est HS, essaie avec celle du sandero, mais je crois que t'es bon pour faire chauffer la carte bleue  
tiens nous au jus

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Dim 10 Nov 2013, 19:22

@DiaboloEtSatanas a écrit:6 ans....je pense qu'elle est HS, essaie avec celle du sandero, mais je crois que t'es bon pour faire chauffer la carte bleue  
tiens nous au jus
oui pas de soucis, je laisse jamais sans nouvelles ;)

pour la CB, pas de soucis, je lui dois bien ça à titine. mis à part l'entretien courant, aucun panne ou mauvaise surprise.

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par sacha le Dim 10 Nov 2013, 19:44

salut
demande à younes_31000 modérateur si tu peu débrancher la batterie sur Dacia, souvent c'est pas conseillé le risque de perdre les synchronisation entre différents modules
souvent faut brancher une petite batterie pour gardé la mémoire pendant que tu remplace une batterie


Dernière édition par sacha le Dim 10 Nov 2013, 20:10, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Dim 10 Nov 2013, 20:02

Ah oui c'est pas faux ... bon j'ai aussi vite fait d'en acheter une neuve de toute façon ...

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par sacha le Dim 10 Nov 2013, 20:13

ok,sur la clio tu peu débrancher la batterie pour la remplacer sans risque,
regarde la référence sur la tienne pour en acheter le même avec même ampérage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par ced-46 le Lun 11 Nov 2013, 00:31

Salut,

Tu peux dans un premier temps vérifier la tension lorsque tu essaies de démarrer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Lun 11 Nov 2013, 11:05

Coucou,

comme promis, des news. Tout est rentré dans l'ordre après avoir branché la nouvelle batterie achetée ce matin à carrouf.

j'ai néanmoins une tite question. depuis le haut de la batterie, y'avait un petit tuyau cannelé qui se branchait donc sur la batterie puis allez sous les méandres mécaniques sous le moteur ... vous pourriez me dire ce que c'est et à quoi ça sert ??? merci encore pour votre aide ;)

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par DiaboloEtSatanas le Lun 11 Nov 2013, 13:00

 
ça doit être le reniflard de la batterie qui sert à évacuer l'hydrogène produit quand la batterie est sollicitée (en permanence dès que le moteur est en marche => recharge par l'alternateur)
Pour être sûr, mets nous une tite tof

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par sacha le Lun 11 Nov 2013, 13:04

comme sur radiateur, quand liquide remonte ou lieux de faire débordé, via ce petit tuyau il coule parter

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par younes_31000 le Lun 11 Nov 2013, 15:28

j'arrive un peut tard
pour info tu peut debrancher ta batterie apres avoir respecter un tite minute apres la coupure du contact et toujours les clef dans la poche et jamais sur le contact
Chez renault il n'y a que sur les vehicules avec navigation qu'il y a des precotion a prendre pour le remplacement de batterie

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Lun 11 Nov 2013, 15:30

merci younes, toujours bon à savoir ;)

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par younes_31000 le Lun 11 Nov 2013, 15:37

de rien voisin je travaille a faches-thumesnil  

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par gomick le Lun 11 Nov 2013, 16:08

 

gomick
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 41
Localisation : lille
Emploi : informatique
Niveau technique automobile : débutant
Date d'inscription : 10/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio campus 1.5 dci an 2003 ] ne démarre pas (résolu)

Message par ced-46 le Lun 11 Nov 2013, 22:18

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum