Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Mer 13 Nov 2013, 09:35

Bonjour à tous, voilà subittement mon véhicule à un gros souci de démarrage à froid. Ensuite dans la journée elle démarre normalement mais le matin je suis obliger d'actionner 2 voir 3 fois le démarreur et ceux même si je fais plusieurs préchauffage avant. Je pense que sa ne peux provenir que des bougies mais par sécurité j'ai préféré venir vous posez la question.

Merci d'avance.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par sacha le Mer 13 Nov 2013, 12:11

salut
elle fume quand tu la démarre le matin, quelle couleur la fumé?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Mer 13 Nov 2013, 13:29

Oui elle fume, couleur gris de mémoire assez épais.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par sacha le Mer 13 Nov 2013, 20:19

bougies de préchauffage hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Jeu 14 Nov 2013, 18:11

Ok merci ;)

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par eddyt1000 le Ven 15 Nov 2013, 21:28

Bonsoir,
En hiver, selon les constructeurs, le préchauffage ne se fait qu'en dessous de 5°, c'est peut-être le cas dans l'Oise en ce moment. Cependant, l'injection directe permet de supprimer le besoin des bougies de préchauffage, et le témoin, qui ne s'allume qu'un quart de seconde, n'est juste qu'un test de continuité des bougies.
Je ne suis pas convaincu que tes bougies soient la cause du mauvais démarrage... Le mieux, c'est de les tester avant d'en acheter des autres.


eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Sam 16 Nov 2013, 00:10

Ok bon ben je vais les tester, je te remercie. Au début j'avais penser à une prise d'air au niveau du circuit de gasoil, cause du mauvais démarrage sur la 306 td de mon frère, sauf que lui c'était à chaque démarrage qu'elle avait des difficultés alors que moi c'est que le premier peu importe la température extérieur!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par younes_31000 le Sam 16 Nov 2013, 22:28

bsr
pour le dti le préchauffage se met en action dès que l'on est en température négative. Je pense plutot à un manque d'avance sachant que le réglage est assez délicat cependant il serait plutot judicieux de le faire faire par un professionnel qui celui a le matériel adéquat. Ce qui inclut le remplacement de la distribution

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Dim 17 Nov 2013, 13:56

@younes_31000 a écrit:bsr
pour le dti le préchauffage se met en action dès que l'on est en température négative. Je pense plutot à un manque d'avance sachant que le réglage est assez délicat cependant il serait plutot judicieux de le faire faire par un professionnel qui celui a le matériel adéquat. Ce qui inclut le remplacement de la distribution
Mais sa ne devrait pas le faire à chaque démarrage?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par younes_31000 le Lun 18 Nov 2013, 00:25

oui souvent un dans le vide et suivant ca marche

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Lun 18 Nov 2013, 21:57

Par contre depuis que j'ai ce problème elle consomme de plus en plus. Aujourd'hui pour mon trajet habituel pour aller travailler j'ai consommer autant que 3 aller/retour!!! Je sais pas si sa peut aider pour limiter les choix???

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par eddyt1000 le Lun 18 Nov 2013, 22:28

salut shaft,
je viens de penser à quelque chose:
Tu dois avoir une poulie RAM sur cette voiture, mais j'en suis pas certain.
C'est une poulie avec un centre couleur or et une grosse empreinte de clé BTR dans la distribution, il arrive fréquemment qu'elle se casse au centre et ça ne se voit pas. ça décale la pompe d'injection.
regarde ça:
http://www.google.fr/imgres?imgurl=http://nsa29.casimages.com/img/2012/09/24/120924074248324374.jpg&imgrefurl=http://renault-megane-1.fr/topic-11461-0.html&h=281&w=500&sz=40&tbnid=exxmH08Rz8Kc0M:&tbnh=90&tbnw=160&zoom=1&usg=__D5j_tr3BhkFnX2_rdnJpIu7_fnE=&docid=lO33uK5nWRiVKM&sa=X&ei=2IWKUtPcKK-Z0QW-noGoAQ&ved=0CDwQ9QEwAw

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Lun 18 Nov 2013, 23:34

J'essaie de regarder sa demain midi pendant ma pause.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Jeu 21 Nov 2013, 10:52

Alors j'ai vérifier une seule bougie (sous la pluie pouvais pas en faire plus) résultat sur l'homètre=0.25. Et la ce matin mon voyant Témoin de défaillance électronique c'est mis à s'allumer. Et quand il s'allume (à peine 1 seconde) la voiture donnait l'impression de vouloir calée!!!

On peut brancher la valise sur cette voiture ou pas???

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par younes_31000 le Jeu 21 Nov 2013, 16:06

bjr
g eu aussi le capeur pmh sur dti un demarrage sur deux été comme hivert je pense le plus judicieu serai de passer une valise dessus avant de s'egaré dans un diag aveugle.Vu qu'il y a eu allumage voyant le defaut est memorisé donc si tu peu faire ca et nous comuniquer le resultat sans effacer les deffaut bien sur.

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Jeu 21 Nov 2013, 16:10

Ok j'essaie de faire sa demain après midi voir samedi et vous tiens au jus!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Jeu 21 Nov 2013, 16:43

Quelqu'un pourrais me dire ou le tarif est le plus bas pour un diagnostique et lequel demander car sur le site de feu vert il y a plusieurs type de diag concernant le moteur? Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Ven 22 Nov 2013, 16:19

Alors je reviens de chez autobacs ou j'ai passer le diagnostique. Résultat électrovanne du débit d'injection qui se coupe - Voir Renault.

Je vais donc chez Renault et la on me demande ce que sa veut dire!!! Euh pardon??? On me demande alors si c'est l’électrovanne ou l'électroaimant et on me propose dans la foulée de passer la valise mdr mais bien sur je roule sur l'or!!! Du coup me voilà repartit chez autobacs qui devant le résultat ne savent pas quoi me répondre, ah ben c'est paut être l'électroaimant!!! Euh le peut être est de trop la!!! Bref après m'être énerver ( je vous passe les détail) on me dit avec certitude que sa ne peut pas être l'électro-aimant sinon le problème de démarrage se ferait à chaque tentative et non que le matin après un long arrêt!!! Puis je les croire? C'est tout de même 250€ la pièce, l'une comme l'autre!!!

Pour ma part sa fait 2 fois que je me prend le choux avec eux, je ni remettrait plus les pied sa c'est une certitude!!!

Votre avis?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par younes_31000 le Ven 22 Nov 2013, 22:07

slt
tu peut nous mettre le resultat de chez autobacs si ils te l'on donner

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Ven 22 Nov 2013, 22:37

Leurs résultat est: électrovanne du débit d'injection qui se coupe - Voir Renault.

C'est tout!!!

Sa vous donne une idée? Moi pas trop!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par eddyt1000 le Sam 23 Nov 2013, 14:13

Bonjour,
oui, je peux te dire ce que c'est que cette électrovanne de début d'injection.
Sous les sorties haute pression qui se trouvent à l'arrière de la pompe, celles qui vont aux injecteurs, il y a une électrovanne, elle est beige en général.

C'est la pièce 4. Il est vrai que cela arrive fréquemment.

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Dim 01 Déc 2013, 09:32

Problème résolu   Et pour pas un rond

Le truc venait d'une fiche noir qui était soit mal branché ou encrasser!!! En faite c'est avec le plus grand des hasard que j'ai trouver. J'ai tendance à toujours vouloir vérifier que tout soit bien brancher lol et premier coup de clé elle a démarrer. Elle ma refait le coup en arrivant au supermarché, je l'es retirer, remis un coup de chiffon et depuis plus rien. Je vous fait une tof aujourd'hui je vais voir si elle a du mal ou non à démarrer après un long arrêt.

Merci pour votre aide en tout cas!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par ced-46 le Dim 01 Déc 2013, 14:11

Salut,

Bien joué

Vivement la photo pour savoir quelle est cette broche !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30384
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Dim 01 Déc 2013, 17:43

Bon elle à toujours du mal à démarrer je vais commander mes bougies de préchauffage demain et voir si sa change!!! La photos tout à l'heure.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 dTi an 2000 ] Problème de démarrage à froid

Message par shaft bvc le Ven 06 Déc 2013, 23:10

La voici.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum