Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par brunoetfred le Sam 16 Nov 2013, 23:02

Bonjour,

J'ai une Renault Scénic 1,9 DCI de 2007 qui a 60 000km.
J'ai le message "Injection à contrôler" en orange (par intermittences) depuis fin janvier 2013.
Le message est apparu à la suite d'une réparation chez Renault où le silent bloc suspension avant et les soufflets de suspensions ont été changés. Les soufflets avaient lâchés, peut-être suite au froid (voyage à la neige en janvier).
Je suis retourné au garage le soir même. Je précise que le message disparaissait trop rapidement pour être lisible. A l'époque, il me semblait qu'il apparaissait dans les virages. Le mécanicien m'a alors refait le niveau d'huile... pensant que c'était du à ça.
Le message (illisible) revenait malgré tout.
Au fur et à mesure, vers le mois de juin, j'ai pu voir apparaître "injection à contrôler". Jusqu'au mois de novembre, le message est resté de plus en plus longtemps. De plus, des vibrations sont apparues alors qu'au départ il n'y avait rien. Les vibrations se ressentent au ralenti et de plus en plus. Je n'ai pas de perte de vitesse pour l'instant et la voiture démarre au 1/4 de tour.

Jusqu'en septembre, j'avais le code défaut DF097 Circuit capteur arbre à cames 1DEF. On a donc changé le capteur d'arbre à cames. Sans résultat, le défaut reste.
Depuis octobre, j'ai un second défaut: DF049 Circuit capteur fluide réfrigérant CC1. On a changé la sonde de température. Sans résultat.

Les injecteurs fonctionnent bien a priori et ce serait apparu à la valise si il y avait quoi que ce soit. Le mécanicien m'a dit que cela venait probablement du faisceau moteur. On a contrôlé le faisceau où c'était possible de voir... A chaque accélération, en première, seconde et troisième, le message apparaît. Moins sur route. Il m'a expliqué que la vibration du moteur à l'accélération pouvait faire bouger le faisceau, qui est peut-être endommagé.

Pour information, en septembre 2012, le compresseur de climatisation a été changé (OTS).
En 2012, j'avais eu le message "catalyseur à régénérer". Je faisait beaucoup de petits trajets à l'époque. J'ai fait de la route et depuis plus rien.
A la révision, tous les filtres ont été changés.


Avec tous ces éléments, avez-vous une idée de ce que cela pourrait-être?
Cela pourrait être le silent bloc moteur qui aurait lâché aussi.

Merci d'avance de vos réponses,

Bruno

brunoetfred
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : Provins
Emploi : Enseignant
Niveau technique automobile : Moyen
Date d'inscription : 16/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par ced-46 le Lun 18 Nov 2013, 05:42

Salut,

Après remplacement de ces sondes, tu as toujours les mêmes défauts enregistrés par le calculateur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par brunoetfred le Lun 18 Nov 2013, 07:01

Salut,

Oui toujours les mêmes défauts

brunoetfred
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 39
Localisation : Provins
Emploi : Enseignant
Niveau technique automobile : Moyen
Date d'inscription : 16/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par DiaboloEtSatanas le Lun 18 Nov 2013, 14:33

Salut

change ton filtre GO, apparemment,cause du message injection sur les 1.5
 
(Megane et Scenic même moteur)
http://www.techniconnexion.com/t3044-megane-15-dci-an-04-injection-defaillante-resolu

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par maximin le Dim 08 Déc 2013, 20:51

Bonsoir,

Désole Diabolo pour la réponse tardive, tout est rentre dans l ordre sans avoir fait une manip! Il paraît que cela peut aussi venir des bougies de chauffes qui arrivent en bout de vie.
Je les avais changé et plus rien.

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par DiaboloEtSatanas le Dim 08 Déc 2013, 20:58

Salut
pas de souci pour le délai!
Effectivement ça peut venir des bougies, d'habitude c'est le voyant de préchauffage qui clignote pour signaler leur fin de vie.
C'est bon à savoir pour tout le monde  
Si tout roule, merci de signaler "problème résolu" pour que les modos puissent répertorier le sujet  
Bonne route et passe de bonnes fêtes

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Scénic II 1,9 DCI an 2007 ] Message Injection à contrôler

Message par maximin le Dim 08 Déc 2013, 21:17

me suis trompé de post, çe n'est pas ma voiture mais ça peut quand même servir.
avec mes excuses  

maximin
Petit mécano
Petit mécano

Masculin Nombre de messages : 159
Age : 43
Localisation : grenoble
Emploi : magasinier
Niveau technique automobile : débutant
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum