Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par fab1664 le Dim 17 Nov 2013, 08:46

Bonjour à tous, tout est dans le titre.

A froid, il faut donner environ 20 coups de clés (de courte durée pour entendre de petites "explosions" car si on tire beaucoup dessus, pas de petites "explosions" et la batterie se vide à vue d'oeil ).

A chaud, elle démarre au quart de tour.

Pas de problème de bougies ni bobines.

Je pense éventuellement à une sonde/capteur qui n'indiquerait pas que le moteur est froid ou alors un problème de "starter" s'il y en a un.
Mais je n'ai aucune idée d'où regarder, ni du nombre de sonde sur une auto.

Au VagCom, j'ai ces défauts mais si je les efface, ils disparaissent et ne reviennent pas dans l'immédiat:



Merci d'avance.

fab1664
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : Franche-Comté
Emploi : Vendeur de rêves
Niveau technique automobile : amateur
Date d'inscription : 17/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par fab1664 le Dim 17 Nov 2013, 08:50

A savoir:

P0116 = Problème de plage/efficacité du circuit de température du fluide de refroidissement moteur

P0130 = Défaut de fonctionnement du circuit des capteurs d'oxygène.

fab1664
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : Franche-Comté
Emploi : Vendeur de rêves
Niveau technique automobile : amateur
Date d'inscription : 17/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par sacha le Dim 17 Nov 2013, 09:14

salut
1er défaut sonde de température hs
2eme je dirait débitmètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par sacha le Dim 17 Nov 2013, 09:16

débranche la sonde de température a froid et démarre pour voir

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par fab1664 le Dim 17 Nov 2013, 10:01

@sacha a écrit:débranche la sonde de température a froid et démarre pour voir  
MERCI Sacha!

Elle a démarré au premier coup de clé, plus de ralenti instable.
Vu qu'au compteur, la température du LDR affichée me paraissait correcte, je ne pensait pas qu'elle était HS.
Et je n'imaginais pas que cette valeur faussée donnerait ce résultat.

Tu peux m'en dire plus sur le fonctionnement par pure curiosité?
Et connais-tu la référence?

Encore merci.

fab1664
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : Franche-Comté
Emploi : Vendeur de rêves
Niveau technique automobile : amateur
Date d'inscription : 17/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par fab1664 le Dim 17 Nov 2013, 11:50

Reste plus qu'à changer cette sonde:

Rèf: 078 919 501 C également compatible 059 919 501 A

fab1664
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : Franche-Comté
Emploi : Vendeur de rêves
Niveau technique automobile : amateur
Date d'inscription : 17/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi S3 1.8T 210 ess. an 2000 ] Démarrage à froid très difficile

Message par sacha le Dim 17 Nov 2013, 20:33

c'est comme sur les bmw, la sonde envoi info au compteur et aussi info a calculateur, remplace la elle coute pas cher
attention a remplacer a froid,a chaud tu risque brulure

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum