Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 00:25 par Iziman95

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 22:22 par greg5129

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Hier à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 16:35 par rv18

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 12:06 par freddy5923

» MaxiRcu 2
Hier à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Hier à 11:38 par albatros

» Présentation
Hier à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Ven 24 Fév 2017, 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Ven 24 Fév 2017, 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Ven 24 Fév 2017, 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Ven 24 Fév 2017, 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Ven 24 Fév 2017, 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Ven 24 Fév 2017, 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Ven 24 Fév 2017, 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

[ Mercedes W140 S350TD an 1993 ] Moteur qui claque

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes W140 S350TD an 1993 ] Moteur qui claque

Message par capcool le Lun 18 Nov 2013, 18:17

Bonjour a tous.

J'ai acquis cette merveilleuse auto avec 450000 km au mois de juin dernier, elle n'avait pas tourné depuis quelques années, et la sortie de son sommeil s'est faite dans un panache de fumées, et quelques claquements. le propriétaire pensait a un turbo HS qui laissait échapper de l'huile par le palier de ce dernier.

lors du démarrage a froid, durant quelques minutes, le moteur ne claque pas (tant que le ralentis accéléré fait son office) c'est après que le bruit se laisse entendre, discrètement et de manière plus ou moins régulière, puis fort et persistant . En dévissant le raccord de l'injecteur N°1, le claquement disparait immédiatement.


- Le garage m'a conseillé de faire la vidange avec une huile moins fluide. ce qui fut fait. mais le claquement n'a pas disparut pour autant et une nouvelle fumée est apparue,
- j'ai donc changé l'injecteur du cylindre N°1 (a l'origine de la fumée qui était clairement du GO qui n'était pas brulé,
- j'ai également changé les poussoirs hydraulique

Mais mieux qu'un long discourt, une petite video vous donnera une idée du probleme et peut être la solution.


capcool
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : aquitaine
Emploi : logistique
Niveau technique automobile : moyen
Date d'inscription : 18/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes W140 S350TD an 1993 ] Moteur qui claque

Message par eddyt1000 le Lun 18 Nov 2013, 22:11

bonsoir,
si tu n'avais pas déjà fait tout cela, je t'aurais dit de le faire!
Reste à voir si l'injecteur qui coulait dans le cylindre n'a pas abîmé un axe de piston, tu sais, le blocage hydraulique... Je tenterais quand même une prise de compression avant d'engager d'autres frais sans savoir si ce n'est pas un bruit moteur.
Vérifie quand même qu'il n'y a pas une fuite en sortie de pompe en ligne, les sorties du haut de pompe, celles qui vont aux injecteurs.

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes W140 S350TD an 1993 ] Moteur qui claque

Message par capcool le Mar 19 Nov 2013, 00:02

Merci, Je n'ai manifestement pas de fuite en sortie de pompe. et puis le bruit n'est pas constant, il arrive même qu'il se fasse très discret.
Par contre, avant de refaire le moteur, il me reste encore une chose a vérifier, retirer la préchambre du cylindre. rien ne dit qu'avec le temps,( et les démontages amateurs, j'ai bien retrouvé 2 rondelles pare feu en démontant l'injecteur pour le changer et la première était a l'envers.), certaines imputées ne seraient pas tombée au fond. et pourrait gêner la diffusion du GO vaporisé.

___________________________________________
rouler c'est bien, mais entretenir, avec la satisfaction du travail accomplit, c'est encore mieux.

capcool
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : aquitaine
Emploi : logistique
Niveau technique automobile : moyen
Date d'inscription : 18/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes W140 S350TD an 1993 ] Moteur qui claque

Message par capcool le Sam 23 Nov 2013, 11:48

Nous avons du partir en urgence dans la famille, un périple de 1500 KM avec la belle sans avoir eu le temps de vérifier quoi que ce soit.

Apres 2 heures de route, 5h00 du matin, un accident nous a bloqué une 1 heure a Angoulême, avec le moteur au ralenti pour avoir le chauffage pour les enfants. miracle le moteur ne claquait plus. mais on sentait de temps a autre un tressautement du moteur mais rien de méchant.

vérification faite régulièrement des niveaux aucun soucis la voiture roule a roulé a merveille jusqu'à ce que j'attaque la A20 a la Souteraine pour remonter vers le nord , je cale le régulateur a 130, le moteur tourne a 3000tr/mn, mais les cotes sembles être de plus en plus difficile a monter (70 km/h quant même) et après environs 40kms, le voyant de niveau d'huile s'allume, heureusement a 500m j'avais une aire de repos, je laisse couler jusque là et je lève le capot !

Une visse a disparut sur l'arrivée d'air entre le collecteur et le turbo, et j'ai de l'huile partout sur le moteur, manifestement le Turbo crache de l'huile autant qu'il peut mais elle ne fume pas . je remet environs 3,5 litres, et je repart en réduisant la vitesse a 110, le moteur s'est remis a claquer j'ai continué en vérifiant régulièrement le niveau d'huile, et après 1000 km le niveau était constant .

manifestement le palier de TURBO est HS.

___________________________________________
rouler c'est bien, mais entretenir, avec la satisfaction du travail accomplit, c'est encore mieux.

capcool
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 47
Localisation : aquitaine
Emploi : logistique
Niveau technique automobile : moyen
Date d'inscription : 18/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum