Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Renault Megane 2 gt 2.0 dci 150 an 2008 ] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane 2 gt 2.0 dci 150 an 2008 ] perte de puissance

Message par Guillaume-57 le Mar 19 Nov 2013, 13:23

Bonjour,
Donc voilà j'ai une megane 2 gt 2l dci 150, qui a 97500 kms, elle est de 2008, sa fait quelques jours que la voiture pert de la puissance d'un coup et après plus rien elle reprend des tours normalement et la clé de maintenance s'allume et un message s'affiche (défaillance électronique).
Et un autre soucis le régulateur ne fonctionne plus depuis que j'ai débrancher la batterie mais le limiteur lui fonctionne.
Si quelqu'un a déjà eu les mêmes soucis merci de m'éclairer svp.
Merci, cordialement.

Guillaume-57
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 26
Localisation : Phalsbourg
Emploi : Carrossier
Niveau technique automobile : Moyen
Date d'inscription : 19/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 gt 2.0 dci 150 an 2008 ] perte de puissance

Message par eddyt1000 le Mar 19 Nov 2013, 18:14

Bonsoir guillaume,
il semble que tu sois passé au "mode dégradé" ce qui explique le manque de puissance et le régulateur qui ne fonctionne plus.
Maintenant, il faut trouver la panne!
Et là, sans un diag, tu vas galérer....
Va vraiment falloir passer sur cette satanée machine!!!
Suite à celà, tu nous explique le problème et on devrait pouvoir t'aider. Par contre, si tu vas faire ton diag, n'oublies pas de demander le résultat, c'est pas forcé qu'on te le donne

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 gt 2.0 dci 150 an 2008 ] perte de puissance

Message par Guillaume-57 le Mar 19 Nov 2013, 18:16

Ok merci eddy je vais regarder sa demain si tous va bien et je te tiens au courant ;)
Ouai sa sera mieux avec le résultat pour trouver mdrrr

Guillaume-57
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 26
Localisation : Phalsbourg
Emploi : Carrossier
Niveau technique automobile : Moyen
Date d'inscription : 19/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 gt 2.0 dci 150 an 2008 ] perte de puissance

Message par younes_31000 le Mar 19 Nov 2013, 23:24

bsr
surtout tu nous note bien les defaut et leurs contexte

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum