Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ fiat punto td 60 an 1998 ] problème antidémarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sousou63 le Dim 24 Nov 2013, 18:32

bonjour a tous j ai un soucis avec ma fiat j ai perdu les clefs je viens de changer le neiman et j ai un probleme avec le code d antidemarrage j ai d ailleurs trouver un tuto tres bien sur ce site http://www.techniconnexion.com/t20686-fiat-punto-17-td-an-1997-probleme-anti-demarrage. mais j ai eu des petit soucis deja j ai repéré le fil alimenté en +aprés contact comme indiqué dans le lien mais comme valeur sans contact j avais un fil a 5v l autre a 0 ou 0,4 je ne sais plus et l autre 0 etant la masse avec contact environ 12 pour les 2 fils et tjr 0 pour le denier (normal)  cela venait peut etre du fait que ma batterie été déchargé j ai donc repéré le fil a 5v et casser le boitier sur la pompe a injection seulement voila ds le tuto que j ai trouvé la personne dis qu elle a un fil qui va du boitier a l électrovanne de la pompe moi j avais seulement c trois fils qui été relié au boitier
-Est il normal qu en ayant détruit le boitier  le voyant code soit toujours allumé ?sachant que pour l instant je n ai pas relié le fil a l electrovanne n ayant pas d oeuillet en 1.5 pour cabler
merci d avance pour vos réponses

sousou63
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : clermont ferrand
Emploi : cariste magasinier
Niveau technique automobile : 3
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sacha le Dim 24 Nov 2013, 18:38

Salut
met une photo de la pompe injection

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sousou63 le Dim 24 Nov 2013, 18:50


sousou63
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : clermont ferrand
Emploi : cariste magasinier
Niveau technique automobile : 3
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sousou63 le Dim 24 Nov 2013, 18:58

c été avant que je détruise le boitier on y voit peut etre pas assez je prendrai des photos demain mais tu vois de mon boitier j ai les 3 fils qui vont a la broche fixer sur support métallique en bas a gauche de la photo le boitier est un bosch pour info la pompe aussi je pense est l électrovanne c est bien la ou on voit une cose qui arrive sur la photo juste en dessous du boitier ?

sousou63
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : clermont ferrand
Emploi : cariste magasinier
Niveau technique automobile : 3
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par ced-46 le Dim 24 Nov 2013, 22:15

Salut,

Tu auras toujours le voyant code allumé en effectuant ce montage et c'est normal.

Revérifie tes alimentations car il te faut trouver, dans ces 3 fils, celui qui est bien alimenté en + 12V après contact.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sousou63 le Lun 25 Nov 2013, 15:46

je te remercie mais quand tu dis +apres contact c bien un plus permanent dont tu parle le meme que quand on branche un poste c est a dire que meme sans le contact il y a 12v non?

sousou63
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : clermont ferrand
Emploi : cariste magasinier
Niveau technique automobile : 3
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sousou63 le Lun 25 Nov 2013, 15:49

excuse moi je voulais dire apres contact c l inverse du permanent mais quand je met le contact j en ai 2 a 12 et l autre a 0 je revérifierai ce soir

sousou63
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : clermont ferrand
Emploi : cariste magasinier
Niveau technique automobile : 3
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sousou63 le Lun 25 Nov 2013, 15:50

de toute facon j ai casser le boitier donc j ai rebranché la broche et je vérifierai l alim direct au fil mais je n avais bien que 3fil je n ai rien qui aille du boitier a l électrovanne

sousou63
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 31
Localisation : clermont ferrand
Emploi : cariste magasinier
Niveau technique automobile : 3
Date d'inscription : 24/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par sacha le Lun 25 Nov 2013, 21:00

met une photo de boiter casser sur tas pompe

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat punto td 60 an 1998 ] problème antidémarrage

Message par ced-46 le Lun 25 Nov 2013, 23:05

Salut,

Dans ces 3 fils il y en a au moins un qui est à 0V contact coupé et 12V contact mis. C'est celui-là que tu dois connecter à l'électrovanne.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum