Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ renault clio 2 1.5 dci an 2005 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 2 1.5 dci an 2005 ] ne démarre plus

Message par anthonc le Lun 25 Nov 2013, 04:08

bonjour à tous,je demande votre aide suite à une incidence moteur eu hier.je roulais lorsqu'il s'est mis à pleuvoir,il faisait nuit,mes feux étaient allumés,j'écoutai la radio.j'ai voulu mettre mes essuis glace en route....rien ne s'est passé.je me suis mis sur le bas coté.éteint la voiture.puis j'ai voulu la rallumé et impossible.le démarreur ne se lance pas.je tourne la clé mais rien,aucun élan du moteur ou autres.le temoin SERV clignote lorsque je met la clé,et le temoin batterie reste allumé a toute les étape du démarrage.lorsque je tourne le contact,un cliquement perpetuel s'etend au alentour de l'alternateur.impossible d'allumer mes feux de détresse,la vitre coté conducteur ne voulais plus se fermer,néanmoins la vitre passager fonctionnait.la radio continuait de fonctionner.je ne peux vous en dire plus pour le moment,ma voiture étant chez des amis a 50km de chez moi et travaillant les 2 prochain jours,je n'avait aucun outils ou lampe au moment de l'incident.
merci pour les conseils

anthonc
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 27
Localisation : koumac
Emploi : infirmier
Niveau technique automobile : modéré
Date d'inscription : 25/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci an 2005 ] ne démarre plus

Message par fabi186 le Lun 25 Nov 2013, 08:07

salut change ta batterie d apres les symptome elle et hs apres controle ton circuit de charge pour voir si ton alternateur n'a pas pris un coup

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum