Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Hier à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[ peugeot 806 2.1 TD an 1997 ] problème de ralenti instable et cale a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ peugeot 806 2.1 TD an 1997 ] problème de ralenti instable et cale a chaud

Message par hoogin.djb le Jeu 28 Nov 2013, 10:22

bonjour a toute l equipe techni connexion et ses membres

voila grace a vous j ai pu resoudre un probleme et je tenez a vous en faire part

j ai acheter un 806 2.1 TD a une personne qui ma certifié que la pompe epic ete morte quite au dire de son  garagiste
je me decide quand meme de l acheter et en regardant les facture je vois que la pompe injection a ete remplacer en 2010 pour la modique somme de 3141e

je passe voir un premier garagiste qui me dit que ma pompe est morte et que je dois la remplacer gloupsssss

je passe voir un 2eme agent peugeot que je recommande car tres pro et competant qui me dit en passant la valise que la pompe est ok et que tout les debit et temperature son bonne et me dit controle ton fisceau c la maladit sur ce model de pompe efectivement 3 4 fil ete en triste etat je les refais corectement mais rien y fait tjr le meme probleme

et la apres avoir lu vos article sur les probleme de pompe epic

je regarde toute les possibité et en elimine au fur et amesure

pour me rendre compte q en appuyant juste avec mon doigt sur une des electrovanne le moteur tourne rond je demonte donc nettoie et remplace les joint torique pas des torique en viton qui sont utilise dans la moto

je remonte tout propre et la magiqueeeee un coup de demarreur le moteur tourne nikel son ralenti est stable  j ai parcouru deja 500KMS et tout est toujours ok

donc merci a vous

et surtout faite de bonne deduction de la panne et certain garagiste ne font que de la simplicité et de la main d oeuvre facile

a tres bientot

hoog in

hoogin.djb
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 41
Localisation : douai
Emploi : mecanicien moto
Niveau technique automobile : bac + 4 mecanique auto
Date d'inscription : 28/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ peugeot 806 2.1 TD an 1997 ] problème de ralenti instable et cale a chaud

Message par ced-46 le Ven 29 Nov 2013, 00:09

Salut,

Merci pour ces infos

Pourrais-tu faire une photo de cette électrovanne pour qu'on puisse savoir laquelle était en défaut ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30396
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ peugeot 806 2.1 TD an 1997 ] problème de ralenti instable et cale a chaud

Message par eddyt1000 le Ven 29 Nov 2013, 19:58

Bonsoir,
J'ai quand même une petite réaction pour ce que je lis:
Il y avait donc bien un problème de pompe...
Les faisceaux se sont dégradés et partent en poussière.
Les actuateurs, quand on les touche et qu'ils réagissent, c'est bien un problème d'isolation de l'électroaimant, qu'il soit débit -, débit +, arrêt moteur ou avance, la pompe est bien en défaut.
Il faut quand même voir que la première réparation à 3141 € n'a pas était faite correctement, il faut, pour ce type de pompe, remplacer le faisceau et les électrovannes, sinon, ça tombe en panne.

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum