Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 09:51 par pietree36

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 09:46 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

[ Renault Clio CLassic 1.4 ess. an 2003 ] Problème de batterie

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi Re: [ Renault Clio CLassic 1.4 ess. an 2003 ] Problème de batterie

Message par Eagle_Eye le Lun 14 Juil 2014, 04:25

Merci a vous tous
La batterie actuelle que j'ai changé il y a presque 2 ans est comme ceci
12V / 66 AmpH
Courant de décharge 510 A

Et celle que je veux remplacer est comme ceci
12V / 62 AmpH
Courant de décharge entre 480A et 510A

Il est écrit comme ça:
Cold cranking (EN) 480 amps
Cold cranking (SAS) 510 amps

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault Clio CLassic 1.4 ess. an 2003 ] Problème de batterie

Message par Eagle_Eye le Lun 14 Juil 2014, 04:35

Sur la carte grise j'ai trouve dans la case "type" le numéro de chassie qui commence par VF. Est ce que c'est ce que tu cherches?

Eagle_Eye
Petit mécano
Petit mécano

Masculin Nombre de messages : 189
Age : 36
Localisation : Alg
Emploi : Prof
Niveau technique automobile : débutant
Date d'inscription : 11/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault Clio CLassic 1.4 ess. an 2003 ] Problème de batterie

Message par albatros le Lun 14 Juil 2014, 09:08

@Eagle_Eye a écrit:Merci a vous tous
La batterie actuelle que j'ai changé il y a presque 2 ans est comme ceci
12V / 66 AmpH
Courant de décharge 510 A

Et celle que je veux remplacer est comme ceci
12V / 62 AmpH
Courant de décharge entre 480A et 510A

Il est écrit comme ça:
Cold cranking (EN) 480 amps
Cold cranking (SAS) 510 amps


  

Eagle_Eye

Bonjour,

Celle-ci est parfaite, tu peux l'installer sans crainte   

 bonnejournée.gif 

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault Clio CLassic 1.4 ess. an 2003 ] Problème de batterie

Message par DiaboloEtSatanas le Lun 14 Juil 2014, 10:26

non ce n'est pas le numéro commençant par VF
si c'est comme ici, tu dois avoir une série de chiffres et lettres en dessous de la marque, du style X02Y13
mais comme dit Albatros, la batterie que tu as trouvé est adaptée à ta voiture

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum