Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ BMW E39 525 TDS ] problème démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 525 TDS ] problème démarrage à chaud

Message par ralf lyly camb's le Ven 06 Déc 2013, 17:00

re-bonjour j'ai un soucis avec mon E39 525 TDS j'ai changer les bougie de préchauffage car elles étaient hs elles démarrent bien a froid mais a chaud il faut insister pour qu'elles se mettent en route comme une impression qu'elles se désamorcent en gazoil si quelqu'un a eu ce soucis qu'il m'en fasse part svp car je colle malgrés mon expérience merci a vous tous

ralf lyly camb's
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : toulouse
Emploi : mecanicien automobile
Niveau technique automobile : mecanicien automobile ess et diesel CAP/BEP
Date d'inscription : 15/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS ] problème démarrage à chaud

Message par ced-46 le Sam 07 Déc 2013, 09:26


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS ] problème démarrage à chaud

Message par arnauld le Dim 08 Déc 2013, 18:58

salut ,

tu as du trouvé plusieurs sujets traitant le mauvais démarrage à chaud du M51
pour ma part voici les plus récurrents:
_ fuite pompe d'injection
_ injecteur pilote défaillant
_ mauvais calage de la pompe d'injection ( du à un allongement de la chaine , plus fréquent après 200 000 kms )
voila bonne recherches !

___________________________________________
un 6 en ligne   sinon ....rien !!! 

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS ] problème démarrage à chaud

Message par Lothar Matthaüs le Jeu 16 Jan 2014, 22:02

il y a aussi le capteur AAC. Quand il est bientôt HS la voiture démarre nickel à froid et difficilement à chaud.

Lothar Matthaüs
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 31
Localisation : IDF
Emploi : Consultant
Niveau technique automobile : 3
Date d'inscription : 16/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 525 TDS ] problème démarrage à chaud

Message par eddyt1000 le Jeu 16 Jan 2014, 23:26

Bonsoir,
je suis d'accord avec arnaud, en général: chaîne de distribution ayant du jeu.
Un petit bémol quand même, tente de refroidir la tête hydraulique de la pompe avec de l'eau quand elle ne veut pas démarrer, au moins, tu écarte le risque de la pompe. Si ça démarre, crotte! c'est la pompe!
La tête hydraulique se situe là ou il y a les sorties vers les injecteurs, la partie en fonte, plus sombre.
Tu peux tester l'injecteur pilote avec un Ohmmètre, tu dois avoir 100 Ohm + ou - 10 %, en dessous ou au dessus de cette valeur, c'est possible qu'il soit hors service. Normalement, tu ne dois pas avoir de problème de démarrage à chaud, c'est ce qui donne l'avance à la pompe, la levée d'aiguille, elle contribue donc à aider pour un départ à froid mais pas à chaud.
Maintenant, il arrive régulièrement que la sonde de t° gazole, interne à la pompe, intervienne pour le départ à chaud, il faut vérifier ce paramètre, hélas, uniquement avec un outil de diag...

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum