Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:25 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

[ Peugeot 106 kid 1.0 I an 1996 ] parfois elle a du mal a démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 106 kid 1.0 I an 1996 ] parfois elle a du mal a démarrer

Message par capitainekurck le Dim 08 Déc 2013, 16:28

bonjour

J'ai un souci avec avec une 106 kid 1.0I de 96. depuis quelque temps parfois elle a du mal a démarrer.
En général elle démarre tout a fait correctement et au quart de tour. mais parfois après avoir fait un petit trajet d'une 20ene de minutes si on veux la redémarrer 10 minute après c'est très difficile il faut beaucoup insister, tirer sur le démarreur en accélérant a fond pour qu'elle finisse à démarrer.
de même, même si elle démarre au quart de tour , devant chez moi il y a une petit montée et souvent des qu'on la prend, de suite le moteur s’étouffe il faut débrailler et donner quelque coup d’accélérateur pour relancer le moteur puis elle repart. J'ai noté aussi comme une perte de puissance, elle a un peux plus de mal qu'avant a monter les cotes (mais c'est peut être une idée).
Hier soir je l'ai prise je suis sorti de chez moi j'ai fais 50 M en montant puis elle s'est arrêtée. impossible de la redémarrer pendant un bon moment. elle fessait 2 ou 3 tours moteur puis calait. pour la redémarrer j'ai du accélérer a fond et tirer sur le démarreur pendant 15 a 20 secondes puis qu'elle commence a tourner et démarrer, puis ensuite elle a roulée normalement.

tout ceci est apparut après un problème que j'ai eu : je suis passer sur une voie de chemin de fer désaffectée non indiqué et en mauvais état de nuit.j'ai ai laisser un carter d'huile, la pompe a huile 1 support moteur et le réservoir d'essence. le moteur avait un peut basculer en arrière car le support moteur de dessous s’était aussi tordu. j'étais en pleine cambrousse et la réparation a été faite dans le garagiste (peugeot) ou l'assurance l'a faite remorquée.
Après avoir récupérée la voiture les problèmes de démarrage ne sont pas apparus immédiatement mais quelque jours après. par contre J'ai eu de suite une impression de perte de puissance mais c'est peut être une idée.

J'ai changé les bougies et le filtre a essence mais le problème est le même

a votre avis ca pourrait venir d'ou ?

cordialement
L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 kid 1.0 I an 1996 ] parfois elle a du mal a démarrer

Message par ced-46 le Dim 08 Déc 2013, 23:45

Salut,

Tu n'aurais pas une fuite d'essence ?

Dans quel état était le réservoir ? Peut-être un problème de pompe à essence.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 106 kid 1.0 I an 1996 ] parfois elle a du mal a démarrer

Message par capitainekurck le Mar 10 Déc 2013, 09:23

bonjour

non je n'ai pas de fuite j'ai vérifie . j'ai change le réservoir que j'ai pris a la casse mais la pompe c'est la même , elle n'avait pas de problèmes avant. enfin je veux dire que ca marchait bien avant.

merci
L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 kid 1.0 I an 1996 ] parfois elle a du mal a démarrer

Message par ced-46 le Mer 11 Déc 2013, 05:54

Salut,

Il faudrait contrôler le fonctionnement de la pompe quand elle a du mal à démarrer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30407
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum