Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Aujourd'hui à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 21:50 par papatango

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 21:39 par david38

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Aujourd'hui à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

[ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Dim 15 Déc 2013, 23:07

salut a tous

voila aprés changement de moteur la voiture  a tournée pendant une journée puis c arréter sans pouvoir la redemaré et il y a un bip bip continuelle dans le bloc compteur . le faisceaux et celui du news moteur mais pas le boitier DME . et tout mes compteur sont descendu a zero ainsi que les klm . on ma dit que je devais posé le boitier DME du moteur qui a étais remonte . je sais qu'il y a d'autre boitiers mais a quoi seve t il ? merci de votre aide

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par ced-46 le Lun 16 Déc 2013, 22:33

Salut,

Si le moteur a tourné une journée alors pas de problème avec le DME.

Ton réservoir ne serait pas à sec ? La batterie est chargée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Lun 16 Déc 2013, 23:30

oui il y a de l'essence et la batterie et en pleine charge .et au sujet du bip dans le bloc compteur quand j'accionne les clignotants le bip suis le clignotement

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Lun 16 Déc 2013, 23:34

cela ne viendrait il pas d'un relais si oui mais lequel et ou

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Mar 17 Déc 2013, 03:05

et pour info le moteur qui à étais remonté est un M50 et j'ai demandé a la personne qui ma vendu le moteur de me fournir tout les boitiers correspondant a ce moteur . donc question : dois-je changer tout les boitiers , il ma dit qu'il y en avait 4 . la j'ai tout passer en revue et quand je branche la batterie et sans le contacte le bip bip dans le compteur ce fait entendre . ca fait donc un bruit de canard dans le compteur . c vraiment une panne bizare , je verrez bien quand j'aurais changer les boitiers . en l'attente merci a tous et je reviens vous tenir au jus

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Mar 17 Déc 2013, 13:36

bonjour bon la bm redemare mais j'ai toujour le bip bip a l'interieure du bloc compteur

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Jeu 19 Déc 2013, 00:11

alors au derniere info le resultat étais que j'avais 4 relai de mort et donc y compris le relai de pompe a essence . j'ai aussi changer le boitier DME qui correspondais au moteur que j'ai posé . les relai qui étais nase étais les 4 orange . là la batterie est en charge donc demain c devrais demarré , je croise les doigts . donc je vous tien au jus pour la suite

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Ven 20 Déc 2013, 00:06

bon mauvaise news le bruit de canard et revenu et elle ne demare tj pas . a l'aide svp . j'ai changer tout les boitiers electronique y compris le dme , j'ai aussi changer les relai et tout les fusibles sont bond . la je n'y comprend plus rien . merci de votre aide a tous

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Ven 20 Déc 2013, 01:26

je viens d'aller voir ma bm et il y a tj ce bip bip bip dans le bloc compteur et meme les clefs de contacte enlevé . j'ai donc débranché la batterie j'usqu'a tout a l'heure car c vrai il est déja plus d'une heure du mat . alors dodo et on verra ca tout a l'heure avec votre aident qui me seras précieuse . encore merci d'avance

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Lun 23 Déc 2013, 12:50

bon les relais ont etais changer mais le probléme est tj pareil le bip continuel dans le bloc compteur et elle ne veus tj pas démaré ont dirais quelle ne s'amorce pas . merci a tous de me venir en aide et bon noel en attendant

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par ced-46 le Jeu 26 Déc 2013, 23:57

Salut,

Tu indiques qu'elle a démarré plus haut. Quelle était la configuration (boitiers anciens ou nouveaux, relais, ....) que tu avais ?

Entends-tu la pompe à essence tourner ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Ven 27 Déc 2013, 12:18

salut
donc elle avait démaré avec l'anciens boitier dme et les anciens relais .donc quand elle est tombé en panne j'ai changer le boitier dme j'ai donc mis celui qui correspondait au news moteur mais cela n'a pas changer grand chose .en effet je n'entend pas la pompe a essence tourner .et j'ai aussi changer les relais les 4 de couleur orange . mais rien y fait et j'ai toujour ce bip continuel dans le bloc compteur . merci a toi pour la suite

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par sacha le Ven 27 Déc 2013, 17:00

Salut

quelle année tas bmw?
et de quelle année est ton nouveau moteur ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Sam 28 Déc 2013, 20:47

ma bm est de 93 et le moteur je ne sais pas . dernierement une personne ma conseillé de vérifier mes masse ainsi que la tresse je vais donc faire une vérif de toutes les masse y compris de la tresse si biensur elle est bien brancher et pour cela je ne sais pas sont bon possitionnement . merci a tous et je reviens aux news

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par ced-46 le Dim 29 Déc 2013, 07:48

Salut,

Il me semble qu'elle se trouve au niveau du support moteur avant droit.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Dim 29 Déc 2013, 14:56

oui donc la tresse est bien brancher j'ai donc fait un branchement batterie cosse moin avec des pinces directe sur le moteur pour recherché une eventuel masse qui serais mal brancher mais donc toujour le meme probléme bip bip compteur et aucun démarage

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par sacha le Dim 29 Déc 2013, 19:21

vérifie tes fusibles un a un

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Dim 29 Déc 2013, 19:51

fusibles vérifier et tous ok

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Lun 30 Déc 2013, 13:21

re bonjour a tous
la je n'i comprend plus rien j'ai toujour ce bip continuel dans le bloc compteur et le démarage est impossible les fusibles sont ok ainsi que les relais on dirais que l'injection ne ce fait pas pourtant l'arrivé d'essence et ok . il y a t'il un bloc anti-démarage et ou ce trouvre t'il ? car au cas ou c 'est peu etre ca .encore une fois merci a tous

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Lun 30 Déc 2013, 21:13

re bonjour amis mecano
j'ai trois chose a vous demander :il y a t'il un relais qui sers pour la pompe a essence et lequel est t'il ?
la pompe a essence ou ce trouve telle ?
le boitier anti-demarage ou ce trouve t'il ?
car une personne ma conseillé de verifier ses trois point la .
j'ai vraiment besoin de vous car lundi c taf et sans voiture ca va pas etre bon re merci a tous car la c une grosse panne et ce sujet pourras profité a d'autre lorsqu'il seras résolu

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Lun 30 Déc 2013, 22:23

je viens de voir en consultant des sujets ici sur des photo la boite a fusible : donc moi sur ma boite a fusible a cote du relais blanc j'ai deux fils de connecter : un rouge et un noir ceci est t'il normal ? le fil noir ne devrait-il pas etre a la masse ?merci et part la meme ocasion : une bonne année a tous pour 2014

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par ced-46 le Mar 31 Déc 2013, 09:27

Salut,

Peux-tu faire une photo de ta boite à fusible et nous donner le lien de la photo que tu as trouvée sur le forum ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Jeu 02 Jan 2014, 17:55

slt bonjour
impossible pour les photos et j'ai pas le liens pour la boite a fusibles .
serait-il possible qu'au niveau injection se soit désamorcé et ou au pire comment testé la pompe a essence .
j'ai toujour ce bip bip dans le bloc compteur meme en enlevant les clefs de contacte et en fermant les portieres et en les verouillant .re- merci a tous ca urge

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par BMW PASSION le Jeu 02 Jan 2014, 19:03

Salut.

Tu nous dis avoir changé 4 relais à. la fois c'est du jamais vu ça  !!!

Est ce que ta voiture est équipée de l'anti -démarrage EWS ,de quel mois de 1992 est 
cette E.36  Question  

Ou est elle équipé d'une alarme accessoire bmw " monté après coup " ?


Voilà @+ scratch 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ bmw e36 320i M50 an 1993 ] moteur s'est arrêté et ne démarre plus (résolu)

Message par eltexans le Jeu 02 Jan 2014, 20:25

bonjour ma bm est de 02/02/93 elle n'a aucune alarme . et ews je ne sais pas ce que sais au juste n'i ou il ce trouve .merci car j'ai besoin d'un sérieux coup de main

eltexans
Petit mécano
Petit mécano

Masculin Nombre de messages : 55
Age : 55
Localisation : assais les jumeaux
Emploi : artisan
Niveau technique automobile : un petit peu
Date d'inscription : 11/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum