Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Lun 16 Déc 2013, 21:38

Bonsoir à tous, nouveaux sur ce forum, je viens chercher quelques idées afin de solutionner 2 soucis sur mon V8 (188 000kms. Afin d'être bref, le moteur tourne bien (dumoins je pense) elle semble avoir toute sa pêche (une fois de plus je pense mais vous allez comprendre après), le démarrage à froid se fait plutôt bien.

Mais voilà:
Problème n°1: après 1 à 3h d'arrêt, il faut tirer un bon moment sur le démarreur afin que le moteur daigne se lancer (un peu comme un vieux moteur qui se désamorce et qu'il faut réamorcer). Il commence par ratatouiller un peu, le ralenti monte puis se régule autour de 600 tours/mn. Si j'essaie un démarrage après une demi heure, RAS.

Problème n°2: Lorsque le moteur est au ralenti, je trouve que la caisse a tendance à bouger légèrement, comme si le moteur ne tournait pas sur tous ses cylindres. Peut être que je rêve... Mais j'ai l'impression qu'un V8 avec un cylindre de moins c'est très difficile à percevoir. Me trompe-je?

J'ai fait un diag avec un ami qui possède la valise bosch KTS. Seul le débitmètre sortirait en défaut mais vu que je l'avais démonté...

Pièces changées: Filtres à essence, vidanges de tous les fluides avec pompe à eau et calorstat et 2 sondes de température, bougies bosch (le moteur serait-il sensible aux bougies autres que BMW?), durite d'admission qui va du débitmètre au moteur, démontage de l'électrovanne de ralenti et nettoyage, tendeur hydraulique de chaine de distri (il fuyait et ne jouait plus son rôle), vidange de BVA et les silentblocs moteur.

Et pour finir, depuis remplacement de la sonde d'indication de la température moteur, l'aiguille aime aller chercher parfois le rouge. Au début je prenais mes précautions mais je me suis vite rendu compte qu'il ne s'agissait que d'un défaut d'indication puisque le ventilo mercure déclenche correctement et la température prise sur les durites aux 4 coins du moteur semble être correcte.

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par sacha le Lun 16 Déc 2013, 21:53

Salut
demande a ton pote de scanner la voiture quand elle refuse de démarrer
as tu remarqué différence de démarrage avec réservoir presque vide et presque plein ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Lun 16 Déc 2013, 22:00

On a tenté mais nous n'avons rien trouvé. Elle le fait à vide comme réservoir plein. J'avais bien pensé à une prise d'air sur la jauge mais bon...

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par sacha le Lun 16 Déc 2013, 22:06

en dirait capteur pmh fatigué
la sonde de température est neuve et pour tas bmw? ou une de occasion?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Lun 16 Déc 2013, 22:18

Un PMH qui flancherait avec la chaleur? En effet c'est très probable.

Concernant la sonde je l'ai achetée neuve sur pièces et pneus, site ou je commande habituellement mes pièces.

Je prend rarement de la pièce d'occaz, pas envie d'y revenir ;).

Après il y a peut être plusieurs calibrages?

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Mer 18 Déc 2013, 19:29

D'autres pistes à explorer? Je vais commander un PMH dans le doute...

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Poulpy 68 le Mer 18 Déc 2013, 19:56

Si tu peux disposer du KTS, met ta voiture en position de panne, branche le KTS, tu va dans valeur réelle et tu prends vitesse moteur, tu essaie de démarrer et tu regarde la valeur, si ton capteur PMH délire, tu ne devrais avoir aucune valeur.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3910
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Mar 11 Fév 2014, 22:48

Merci pour ta réponse Poulpy!! Par contre désolé du retard de réponse. Je n'avais même pas reçu la notification.

Depuis le temps j'ai donc changé le débitmètre air puis le capteur PMH. Pas de gros changements ensuite.

Sauf que depuis une semaine, elle refuse catégoriquement de démarrer. J'ai donc changé la batterie (l'ancienne Fulmen montrait des signes de faiblesses) par une bosch toute neuve 95Ah.

Elle m'affiche à l'ODB GETRIEBPROGRAM et GETRIEBLANGSEIT ( pas sur pour le dernier mais cela y ressemble fortement).

Apparemment elle est en sécurité. Je ne sais pas trop ou chercher. J'ai vérifié tous les fusibles les uns après les autres et tout est ok. La pompe à essence ne semble pas se mettre en marche.

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Tester bobine par bobine moteur en marche !

Message par BMW PASSION le Mer 12 Fév 2014, 19:03

Salut 

Problème connu sur les moteurs bmw   avec "allumage intégral "4.cyl 6.cyl  V.8 M.60 M.62 

Moteur V.8 M.60 4 L : problème bobines ( déconne en sortie de haute tension ) ,mais tu ne peu le
voir que sur un "Oscilloscope " , tu peu tester le primaire le trouver "bon " et la sortie Haute Tension
qui déconne !

03 Bobine d'allumage: quant.. 8 . Réf bmw :12137599218


Voila @+  




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13137
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Mer 12 Fév 2014, 22:47

Donc les bobines causeraient tous ces soucis? Si c'est le cas je vais essayer de les tester au plus vite!!

Merci en tout cas pour la piste ;).

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Moteur en marche ,contrôler les bobines une par une !

Message par BMW PASSION le Jeu 13 Fév 2014, 08:53

@Activince35 a écrit:Donc les bobines causeraient tous ces soucis? Si c'est le cas je vais essayer de les tester au plus vite!!

Merci en tout cas pour la piste ;).

RE

Je le pense que c'est une piste ,et vue que le moteur boite au ralenti ,si c'est les bobines il peut en avoir 
une ou deux  vraiment HS ! 


Moteur en marche tu vas vite trouver les cylindres qui "merde ", le plus dur étant quand elles ont  une 
coupures HT épisodique à 2000 T/min ,que l'on ne peu dépister que sur un " banc avec oscilloscope
tu peu en trouver facilement par ce que elle vont aussi sur les moteurs 6/ Cyl et  4/ Cyl voir : CECI

Bon courage @+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13137
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Jeu 13 Fév 2014, 16:28

Ok je prend note de tout ça!! Faut maintenant que je trouve un oscillo. Enfin faut-iol déjà que je réussisse à la démarrer car ce souci de non démarrage est devenu mon problème n°1... Si tu as une piste pour cela, elle serait vraiment la bienvenue.

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par BMW PASSION le Jeu 13 Fév 2014, 20:45

@Activince35 a écrit:Ok je prend note de tout ça!! Faut maintenant que je trouve un oscillo. Enfin faut-iol déjà que je réussisse à la démarrer car ce souci de non démarrage est devenu mon problème n°1... Si tu as une piste pour cela, elle serait vraiment la bienvenue.

Bonsoir !
 
Pour le mauvais démarrage moteur .

Contrôler Générateur d'impulsion PMH à l'avant au dessus poulie Damper avec la connectique 
débranché ; au démarreur avec un multimètre sur Volts/alternatif  tu doit trouver au minimum , 
0,4/volts alternatif   si "0" le générateur est HS

01 Genera.d'impuls.du comp. vilebrequin : Réf bmw > :1 12141731887


Voila bon courage   





Contrôler aussi de la même façon Le Générateur impulsions AAC Admission N°18 ( dessin )




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13137
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum