Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Lun 16 Déc 2013, 21:38

Bonsoir à tous, nouveaux sur ce forum, je viens chercher quelques idées afin de solutionner 2 soucis sur mon V8 (188 000kms. Afin d'être bref, le moteur tourne bien (dumoins je pense) elle semble avoir toute sa pêche (une fois de plus je pense mais vous allez comprendre après), le démarrage à froid se fait plutôt bien.

Mais voilà:
Problème n°1: après 1 à 3h d'arrêt, il faut tirer un bon moment sur le démarreur afin que le moteur daigne se lancer (un peu comme un vieux moteur qui se désamorce et qu'il faut réamorcer). Il commence par ratatouiller un peu, le ralenti monte puis se régule autour de 600 tours/mn. Si j'essaie un démarrage après une demi heure, RAS.

Problème n°2: Lorsque le moteur est au ralenti, je trouve que la caisse a tendance à bouger légèrement, comme si le moteur ne tournait pas sur tous ses cylindres. Peut être que je rêve... Mais j'ai l'impression qu'un V8 avec un cylindre de moins c'est très difficile à percevoir. Me trompe-je?

J'ai fait un diag avec un ami qui possède la valise bosch KTS. Seul le débitmètre sortirait en défaut mais vu que je l'avais démonté...

Pièces changées: Filtres à essence, vidanges de tous les fluides avec pompe à eau et calorstat et 2 sondes de température, bougies bosch (le moteur serait-il sensible aux bougies autres que BMW?), durite d'admission qui va du débitmètre au moteur, démontage de l'électrovanne de ralenti et nettoyage, tendeur hydraulique de chaine de distri (il fuyait et ne jouait plus son rôle), vidange de BVA et les silentblocs moteur.

Et pour finir, depuis remplacement de la sonde d'indication de la température moteur, l'aiguille aime aller chercher parfois le rouge. Au début je prenais mes précautions mais je me suis vite rendu compte qu'il ne s'agissait que d'un défaut d'indication puisque le ventilo mercure déclenche correctement et la température prise sur les durites aux 4 coins du moteur semble être correcte.

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par sacha le Lun 16 Déc 2013, 21:53

Salut
demande a ton pote de scanner la voiture quand elle refuse de démarrer
as tu remarqué différence de démarrage avec réservoir presque vide et presque plein ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Lun 16 Déc 2013, 22:00

On a tenté mais nous n'avons rien trouvé. Elle le fait à vide comme réservoir plein. J'avais bien pensé à une prise d'air sur la jauge mais bon...

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par sacha le Lun 16 Déc 2013, 22:06

en dirait capteur pmh fatigué
la sonde de température est neuve et pour tas bmw? ou une de occasion?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Lun 16 Déc 2013, 22:18

Un PMH qui flancherait avec la chaleur? En effet c'est très probable.

Concernant la sonde je l'ai achetée neuve sur pièces et pneus, site ou je commande habituellement mes pièces.

Je prend rarement de la pièce d'occaz, pas envie d'y revenir ;).

Après il y a peut être plusieurs calibrages?

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Mer 18 Déc 2013, 19:29

D'autres pistes à explorer? Je vais commander un PMH dans le doute...

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Poulpy 68 le Mer 18 Déc 2013, 19:56

Si tu peux disposer du KTS, met ta voiture en position de panne, branche le KTS, tu va dans valeur réelle et tu prends vitesse moteur, tu essaie de démarrer et tu regarde la valeur, si ton capteur PMH délire, tu ne devrais avoir aucune valeur.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Mar 11 Fév 2014, 22:48

Merci pour ta réponse Poulpy!! Par contre désolé du retard de réponse. Je n'avais même pas reçu la notification.

Depuis le temps j'ai donc changé le débitmètre air puis le capteur PMH. Pas de gros changements ensuite.

Sauf que depuis une semaine, elle refuse catégoriquement de démarrer. J'ai donc changé la batterie (l'ancienne Fulmen montrait des signes de faiblesses) par une bosch toute neuve 95Ah.

Elle m'affiche à l'ODB GETRIEBPROGRAM et GETRIEBLANGSEIT ( pas sur pour le dernier mais cela y ressemble fortement).

Apparemment elle est en sécurité. Je ne sais pas trop ou chercher. J'ai vérifié tous les fusibles les uns après les autres et tout est ok. La pompe à essence ne semble pas se mettre en marche.

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Tester bobine par bobine moteur en marche !

Message par BMW PASSION le Mer 12 Fév 2014, 19:03

Salut 

Problème connu sur les moteurs bmw   avec "allumage intégral "4.cyl 6.cyl  V.8 M.60 M.62 

Moteur V.8 M.60 4 L : problème bobines ( déconne en sortie de haute tension ) ,mais tu ne peu le
voir que sur un "Oscilloscope " , tu peu tester le primaire le trouver "bon " et la sortie Haute Tension
qui déconne !

03 Bobine d'allumage: quant.. 8 . Réf bmw :12137599218


Voila @+  




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Mer 12 Fév 2014, 22:47

Donc les bobines causeraient tous ces soucis? Si c'est le cas je vais essayer de les tester au plus vite!!

Merci en tout cas pour la piste ;).

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Moteur en marche ,contrôler les bobines une par une !

Message par BMW PASSION le Jeu 13 Fév 2014, 08:53

@Activince35 a écrit:Donc les bobines causeraient tous ces soucis? Si c'est le cas je vais essayer de les tester au plus vite!!

Merci en tout cas pour la piste ;).

RE

Je le pense que c'est une piste ,et vue que le moteur boite au ralenti ,si c'est les bobines il peut en avoir 
une ou deux  vraiment HS ! 


Moteur en marche tu vas vite trouver les cylindres qui "merde ", le plus dur étant quand elles ont  une 
coupures HT épisodique à 2000 T/min ,que l'on ne peu dépister que sur un " banc avec oscilloscope
tu peu en trouver facilement par ce que elle vont aussi sur les moteurs 6/ Cyl et  4/ Cyl voir : CECI

Bon courage @+ 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par Activince35 le Jeu 13 Fév 2014, 16:28

Ok je prend note de tout ça!! Faut maintenant que je trouve un oscillo. Enfin faut-iol déjà que je réussisse à la démarrer car ce souci de non démarrage est devenu mon problème n°1... Si tu as une piste pour cela, elle serait vraiment la bienvenue.

Activince35
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 27
Localisation : 22
Emploi : Commercial Auto
Niveau technique automobile : 4
Date d'inscription : 16/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e32 740ia an 1994 ] Problème démarrage à chaud et moteur qui bouge

Message par BMW PASSION le Jeu 13 Fév 2014, 20:45

@Activince35 a écrit:Ok je prend note de tout ça!! Faut maintenant que je trouve un oscillo. Enfin faut-iol déjà que je réussisse à la démarrer car ce souci de non démarrage est devenu mon problème n°1... Si tu as une piste pour cela, elle serait vraiment la bienvenue.

Bonsoir !
 
Pour le mauvais démarrage moteur .

Contrôler Générateur d'impulsion PMH à l'avant au dessus poulie Damper avec la connectique 
débranché ; au démarreur avec un multimètre sur Volts/alternatif  tu doit trouver au minimum , 
0,4/volts alternatif   si "0" le générateur est HS

01 Genera.d'impuls.du comp. vilebrequin : Réf bmw > :1 12141731887


Voila bon courage   





Contrôler aussi de la même façon Le Générateur impulsions AAC Admission N°18 ( dessin )




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum