Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:02 par midom

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 15:32 par MacGyverFr

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ Peugeot 206 1.9d an 2001 ] problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.9d an 2001 ] problème electrique

Message par zamba le Ven 20 Déc 2013, 13:41

bonjour a tous

je vais donc essayé d expliqué le pb electrique en une seule fois !!!: j ai le voyant batterie qui s allume faiblement a l arret et clé retirée! Apres investigation j ai pu m apercevoir ensuite qu a l arret j avais egalement les 2 boutons de leves glaces qui restaient allumés, et un autre point c est quand je mets le plafonnier en position eclairage constant, j entends un clic (comme un relais) coté fusibles interieurs et j ai le voyant batterie qui cette fois passe en eclairage rouge(intense) comme quand on met le contact . je n ai plus egalement de centralisation par la clé (j ai bien sur changé la pile)
le carnet de mon vehicule n est pas vraiment explicite en ce qui concerne les fusibles ,j espere qu ils sont tous au bons emplacements.
je vais essayer via le net de comprendre ce qu est le BSI
la batterie est ok et l alternateur charge mais lentement
si vous avez une petite idée !!
merci d avance

cdlt

zamba
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 55
Localisation : picardie
Emploi : tech internet
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9d an 2001 ] problème electrique

Message par DiaboloEtSatanas le Ven 20 Déc 2013, 14:30

Salut

que veux tu dire par: " la batterie est ok et l alternateur charge mais lentement"

Si tu as un multimètre, il faudrait mesurer la batterie( tu dois avoir au moins 12.5V) à l'arrêt, puis mesurer la charge fournie par l'alternateur( moteur à 3000tr/mn, tu dois avoir + ou - 14V).
Ton souci fait penser à un alternateur HS

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9d an 2001 ] problème electrique

Message par zamba le Ven 20 Déc 2013, 16:26

bsr
je pense qu il charge mais au debut il a du mal , il reste a 12,5 puis passe a 13,5 14 v
sur l alternateur j ai 3 fils, 2 sur un ecrou de 13 (gros fils qui va a la batterie et un second) et un autre beaucoup plus petit sur un ecrou de 8 , j ai retiré ce fil et tout rentre dans l ordre , mais forcement je n ai plus de voyant "batterie" puis je laisser comme cela en attendant

merci

cdlt

zamba
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 55
Localisation : picardie
Emploi : tech internet
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pb electrique sur 206 1.9d de 2001 dur dur

Message par zamba le Ven 20 Déc 2013, 19:19

@DiaboloEtSatanas a écrit:Salut

que veux tu dire par: " la batterie est ok et l alternateur charge mais lentement"

Si tu as un multimètre, il faudrait mesurer la batterie( tu dois avoir au moins 12.5V) à l'arrêt, puis mesurer la charge fournie par l'alternateur( moteur à 3000tr/mn, tu dois avoir + ou - 14V).
Ton souci fait penser à un alternateur HS

bsr
je pense qu il charge mais au debut il a du mal , il reste a 12,5 puis passe a 13,5 14 v
sur l alternateur j ai 3 fils, 2 sur un ecrou de 13 (gros fils qui va a la batterie et un second) et un autre beaucoup plus petit sur un ecrou de 8 , j ai retiré ce fil et tout rentre dans l ordre , mais forcement je n ai plus de voyant "batterie" puis je laisser comme cela en attendant

merci

cdlt

zamba
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 55
Localisation : picardie
Emploi : tech internet
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9d an 2001 ] problème electrique

Message par ced-46 le Lun 23 Déc 2013, 07:02

Salut,

Avec ce fil débranché, tu n'a plus de problèmes électriques ? lèves-glaces, ...

Ton alternateur charge sans ce fil ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum