Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Peugeot 206 1.9d an 2001 ] problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.9d an 2001 ] problème electrique

Message par zamba le Ven 20 Déc 2013, 13:41

bonjour a tous

je vais donc essayé d expliqué le pb electrique en une seule fois !!!: j ai le voyant batterie qui s allume faiblement a l arret et clé retirée! Apres investigation j ai pu m apercevoir ensuite qu a l arret j avais egalement les 2 boutons de leves glaces qui restaient allumés, et un autre point c est quand je mets le plafonnier en position eclairage constant, j entends un clic (comme un relais) coté fusibles interieurs et j ai le voyant batterie qui cette fois passe en eclairage rouge(intense) comme quand on met le contact . je n ai plus egalement de centralisation par la clé (j ai bien sur changé la pile)
le carnet de mon vehicule n est pas vraiment explicite en ce qui concerne les fusibles ,j espere qu ils sont tous au bons emplacements.
je vais essayer via le net de comprendre ce qu est le BSI
la batterie est ok et l alternateur charge mais lentement
si vous avez une petite idée !!
merci d avance

cdlt

zamba
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 55
Localisation : picardie
Emploi : tech internet
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9d an 2001 ] problème electrique

Message par DiaboloEtSatanas le Ven 20 Déc 2013, 14:30

Salut

que veux tu dire par: " la batterie est ok et l alternateur charge mais lentement"

Si tu as un multimètre, il faudrait mesurer la batterie( tu dois avoir au moins 12.5V) à l'arrêt, puis mesurer la charge fournie par l'alternateur( moteur à 3000tr/mn, tu dois avoir + ou - 14V).
Ton souci fait penser à un alternateur HS

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9d an 2001 ] problème electrique

Message par zamba le Ven 20 Déc 2013, 16:26

bsr
je pense qu il charge mais au debut il a du mal , il reste a 12,5 puis passe a 13,5 14 v
sur l alternateur j ai 3 fils, 2 sur un ecrou de 13 (gros fils qui va a la batterie et un second) et un autre beaucoup plus petit sur un ecrou de 8 , j ai retiré ce fil et tout rentre dans l ordre , mais forcement je n ai plus de voyant "batterie" puis je laisser comme cela en attendant

merci

cdlt

zamba
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 55
Localisation : picardie
Emploi : tech internet
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pb electrique sur 206 1.9d de 2001 dur dur

Message par zamba le Ven 20 Déc 2013, 19:19

@DiaboloEtSatanas a écrit:Salut

que veux tu dire par: " la batterie est ok et l alternateur charge mais lentement"

Si tu as un multimètre, il faudrait mesurer la batterie( tu dois avoir au moins 12.5V) à l'arrêt, puis mesurer la charge fournie par l'alternateur( moteur à 3000tr/mn, tu dois avoir + ou - 14V).
Ton souci fait penser à un alternateur HS

bsr
je pense qu il charge mais au debut il a du mal , il reste a 12,5 puis passe a 13,5 14 v
sur l alternateur j ai 3 fils, 2 sur un ecrou de 13 (gros fils qui va a la batterie et un second) et un autre beaucoup plus petit sur un ecrou de 8 , j ai retiré ce fil et tout rentre dans l ordre , mais forcement je n ai plus de voyant "batterie" puis je laisser comme cela en attendant

merci

cdlt

zamba
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 55
Localisation : picardie
Emploi : tech internet
Niveau technique automobile : moyen
Date d'inscription : 24/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.9d an 2001 ] problème electrique

Message par ced-46 le Lun 23 Déc 2013, 07:02

Salut,

Avec ce fil débranché, tu n'a plus de problèmes électriques ? lèves-glaces, ...

Ton alternateur charge sans ce fil ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30636
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum