Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Message par gildasb83 le Sam 21 Déc 2013, 22:26

Bonsoir à tous,

Ma mégane 1 (de 1999) est retombée en panne (à cause de l'UCH) au bout de 17 000 km. En fait un des câbles de frein s'est d'abord bloqué et la voiture est restée immobilisée sur place. Je n'ai pas emmené ma voiture tout de suite au garage et au bout d'une semaine d'immobilisation l'UCH a sauté (les feux de détresse se sont mis à s'allumer sans pouvoir s'éteindre avec le bouton, une vitre avant s'est ouverte complètement sans que je puisse la refermer, problèmes au niveau de la distribution du moteur, etc...).

La première fois ou j'ai eu ce problème d'UCH, la batterie a d'abord laché et l'UCH a failli ensuite. Cette fois c'est suite à des freins défectueux. Je voulais savoir si quelqu'un est déjà tombé sur ce genre de problème deux fois de suite car ça commence à bien faire de devoir débourser de l'argent sur une pièce hors de prix qui n'a duré à peine que deux ans. Le comble de l'histoire c'est que Renault n'est pas habilité à réparer cette pièce et la remplace complètement. Même pas possible de shunter le système d'UCH pour éviter que le problème ne survienne à nouveau.

J'ai fait changé la pompe à injection en 2009 et déjà à cette époque on m'avait fait part que la voiture avait des soucis électriques. Je me suis dit que c'était peut être à cause de ça que l'UCH se détériorait plus vite dans le temps si une pièce maitresse de la voiture (batterie, freins, ...) venait à se détériorer. Yen a pour 1100 euros de réparation donc si vous avez idée de là ou cela pourrait venir n'hésitez pas à m'en faire part car ce ne sont pas les garagistes de Renault qui peuvent me renseigner à ce sujet... Eux ils ne pensent qu'à remplacer les pièces c'est tout.

Merci

gildasb83
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : metz
Emploi : employé
Niveau technique automobile : débutant
Date d'inscription : 21/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Message par Poulpy 68 le Sam 21 Déc 2013, 22:43

On va attendre l'avis de notre expert Renault.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Message par Poulpy 68 le Sam 21 Déc 2013, 22:44

Pourrais peut etre venir de surtension de l'alternateur, faudrait mesuré la tension de charge.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Message par gildasb83 le Sam 21 Déc 2013, 22:54

Ok merci pour votre analyse.

gildasb83
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : metz
Emploi : employé
Niveau technique automobile : débutant
Date d'inscription : 21/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Message par younes_31000 le Dim 22 Déc 2013, 02:46

bjr
bin il me faudrai plus de detail sur le vehicule car ds mes souvenir un vehicule de 99 n'est pas equipé d'uch

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane an 1999 ] Seconde fois que l'UCH saute

Message par gildasb83 le Dim 22 Déc 2013, 13:14

Bonjour,

Le fait que vous vous demandiez pourquoi il y a un UCH sur cette Mégane de 1999 peut venir du fait qu'elle a été commercialisée en très faible quantitié. Je vous dis ça de mémoire également sans savoir si cette info est vérifiée car il me semble que c'est la cas.

Voici les infos que j'ai :

Identification du véhicule :
- Genre : VP
- Type : MRE5002AT659
- Energie : Gasoil
- Puissance : 5

N'hésitez pas à me demander si vous avez besoin de plus d'infos car je ne suis pas un expert dans le domaine :)

Pour ce qui est de mon problème d'UCH, il y a eu une fuite de liquide de refroidissement. Je ne voudrais pas refaire ces réparations si bien sûr d'autres parties du véhicule ont été détériorées suite à cette panne. Du côté du garage Renault, ils n'ont pas eu l'air de me dire qu'il y avait problème mais ça aurait été pas mal de me ôter ce doute.


Dernière édition par gildasb83 le Dim 22 Déc 2013, 21:37, édité 2 fois (Raison : donnée interdite)

gildasb83
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : metz
Emploi : employé
Niveau technique automobile : débutant
Date d'inscription : 21/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum