Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:30 par ced-46

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Mar 24 Déc 2013, 19:44

Bonsoir,

Avant tout joyeuse fêtes de noël à tous.

Voilà, ma femme à mis sa clef de voiture dans le lave linge et du coup maintenant impossible de démarrer la clio. Lorsque j'essaie de démarrer le démarreur se lance mais le moteur ne part pas. Le voyant rouge sur le tableau de bord clignote rapidement donc je suppose que l'anti démarrage ne se retire pas du fait qu'il ne reconnaisse pas la clef!!! Peux t'on récupérer sa en retirant l'anti démarrage ou en changeant le neiman par exemple?

Bonne soirée en famille à tous et encore bon réveillon.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par DiaboloEtSatanas le Mer 25 Déc 2013, 12:48

Salut
J'ai bien peur que la puce soit   
As  tu un double?
Sinon j'ai bien peur qu'il te faille passer par Renault pour une nouvelle clé.
Attends l'avis des connaisseurs de la marque  

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Mer 25 Déc 2013, 13:00

C'est ce que j'ai plus ou moins compris en fouillant sur le net!!! Sa me fait un peu chier sachant que le moteur est rincer ( joint de culasse ) et que je compte la changer d'ici avril et qu'il y a de forte chance qu'elle finisse à la casse ou pour pièce!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par Poulpy 68 le Mer 25 Déc 2013, 14:05

Oui, effectivement ta puce dans la clé a pas apprécié le lavage. Pourrait tu poster une photo de la clé ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par DiaboloEtSatanas le Mer 25 Déc 2013, 16:29

  pour la photo de l'intérieur de la clé
avec un peu de bol, tu peux refaire les pistes si tu connais un pro

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Mer 25 Déc 2013, 17:28

salut
met une photo de la pompe injection stp

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Mer 25 Déc 2013, 19:45

Je fais tout sa ce week end. Merci pour l'aide.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par Poulpy 68 le Jeu 26 Déc 2013, 09:44

Je veux surtout une photo pour savoir si c'est une clé a transpondeur ou pas. Mais je pense qu'une clio 2 oui, car avant il fallait juste déverrouiller a la télécommande pour lever l'antidémarrage, alors la oui la remise en état de la partie télécommande suffit. Mais si c'est une clé avec un transpondeur, ca changera rien, mais c'est bizzare quand même car ils sont emballé dans un tube de verre, ce qui normalement devrait les empecher de prendre l'eau, a moins qu'il est cassé ou que ce soit un modèle 'non emballé'

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Ven 27 Déc 2013, 21:37

Voici les photos de la clef


Et de la pompe:


Si besoin je peux mettre des photos de coté.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Ven 27 Déc 2013, 21:40

J'ai changer la pile toute à l'heure et maintenant le voyant rouge ne s'allume plus sur la clef!!! Du coup j'ai remis l'ancienne pile et pareil plus de voyant, je pige pas là!!!

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Sam 28 Déc 2013, 14:54

je ne vois pas la puce codé
sort retourne et prend une photo de circuit imprimer
clef codé + la puce sur mon image

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Dim 29 Déc 2013, 10:56

Voili voilou

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Dim 29 Déc 2013, 11:36

elle est bien codé t'as clef, pose la une journée à côté une source de chaleur pour sécher les composants

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Dim 29 Déc 2013, 11:50

Ok je test sa dès maintenant on verra demain merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Dim 29 Déc 2013, 12:38

pas trop pret sinon elle fume mdr but c'est quel reste au chaud

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Lun 30 Déc 2013, 15:46

Alors aujourd'hui après avoir réchauffé le systeme la voiture est repartie mais après l'avoir éteinte elle na pas redémarrer. Je l'es donc mis sur le tableau de bord de ma mégane elle a redémarrer. Donc le système de la clefs est il hs ou pas?

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par DiaboloEtSatanas le Lun 30 Déc 2013, 17:02

ça doit être bon, laisse la bien sécher

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Lun 30 Déc 2013, 18:14

sort le circuit imprimer pose le devant sèche cheveux a 30cm pour bien le ventilé,si ça chauffe trop,stop et re commence plusieurs fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Jeu 02 Jan 2014, 17:26

ca a marché ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Jeu 02 Jan 2014, 23:35

Salut, oui sa marche à condition de ne pas faire tomber la clef sinon ben aussi bizarre que sa puisse paraitre ben il me faut ressortir le circuit imprimer lui mettre un coup de ventilo et hop elle repart!!!

Donc temps que sa fonctionne sa ira comme sa merci à vous pour les conseils!!!

Et bonne année.....

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Lun 06 Jan 2014, 10:41

Bon ben retour du souci même en chauffant elle ne veut plus rien savoir donc avant d'être obliger à refaire une clefs qui va me revenir à la moitier du prix de la voiture j'aurais voulus savoir s'il était possible de retirer l'anti démarrage?

Merci à vous.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par sacha le Lun 06 Jan 2014, 10:47

envoie un message à younes_31000 modérateur demande lui, il bosse chez Renault .
pour moi non impossible de le désactiver


Dernière édition par sacha le Lun 06 Jan 2014, 20:42, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Lun 06 Jan 2014, 11:23

Ok merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par younes_31000 le Mar 07 Jan 2014, 12:09

bjr
bin la solution est de faire sauter le capot arriere de pompe a injection et d'alimenter l’électrovanne par un + apc

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Clio II phase I 1.9 d. an 1999 ] Clé qui a pris l'eau (résolu)

Message par shaft bvc le Mar 07 Jan 2014, 14:04

Euh c'est quoi apc?

Sans vouloir abusé ce serait possible d'avoir un schémas vite fait histoire de comprendre la manip?

Merci.

___________________________________________
Bedford cf 350 2.1l D 1979 - Renault Mégane 1.9l DTI Break 2000

shaft bvc
Mécano
Mécano

Masculin Nombre de messages : 263
Age : 38
Localisation : Oise
Emploi : Métreur
Niveau technique automobile : 3 & un peu 4
Date d'inscription : 28/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum