Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[Opel Astra 1.4i 1997] Voyant moteur qui clignote

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par theboostman le Dim 24 Déc 2006, 17:55

Bonjour,

Ma voiture ne démarre plus et le voyant moteur clignote dès que je met le contact.

Si j'essai de démarrer, la voiture démarre pendant 1-2 sec puis s'arrête....

Je connaissais le truc du trombonne pour lire les codes d'erreur mais la le voyant qui clignote je ne sais pas se que ca veut dire....

Merci

theboostman
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : Metz - environ
Emploi : Etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par noriavag le Dim 24 Déc 2006, 18:56

Salut.
C'est ton anti-démarrage.
As-tu laché ta clé par terre, et elle c'est ouverte?
Si oui, tu as perdu ton transpondeur qui ce trouve dans la clé.
Prend le double et ça marchera.
Ou retrouve le transpondeur. Un petit rectangle de 3mm sur 2mm.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par theboostman le Dim 24 Déc 2006, 19:05

Je n'ai pas perdu le transpondeur et ca remarche maintenant....allé savoir...j'avais ramener le double des clé car je pensais que c'était ca mais j'ai réussi a démarrer avec la meme clé qui n'avais pas marché ce matin....

theboostman
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : Metz - environ
Emploi : Etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par noriavag le Dim 24 Déc 2006, 19:14

Ce problème peut survenir aussi selon l'emplacement de ta voiture parquée.
Par ex, devant un banquomate ou les portes éléctiques d'un grand magasin. ( à cause des ondes ).
Il suffit de déplacer la voiture ou les portes inactives, et ça repart.
Etait-ce éventuellement ton cas?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par theboostman le Dim 24 Déc 2006, 19:21

Négatif...j'étais garé dans un lotissement sans aucun appareil de ce genre...et la voiture n'a pas bougé d'un millimètre entre ce matin ou ca ne marchais pas et cette aprèm' ou ca a marché tout de suite....La température? ( j'en doute mais bon)

theboostman
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : Metz - environ
Emploi : Etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par noriavag le Dim 24 Déc 2006, 19:57

Non, la température pas possible.
Mystère.
Je te conseil quand même pendant quelque temp, d'avoir les 2 jeux de clés avec toi.
Bonne fête de noël. santa

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par theboostman le Jeu 28 Déc 2006, 16:49

Le problème persiste.

Il s'agit bien d'un problème d'anti démarrage, l'ecu me renvoi les codes d'erreur 84 et 85 qui corresponde a l' immobiliser.


Comment résoudre le problème car c'est un circuit électronique alors a part le remplacer je ne vois pas quoi faire...

j'ai verifié les branchements il sont OK mais le problème est aléatoire surement dû a un faux contact....

N'y a t'il pas moyen de court-circuiter le système?

theboostman
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : Metz - environ
Emploi : Etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par noriavag le Jeu 28 Déc 2006, 18:43

Et tu as essayé la 2em clé?
Impossible d'enlever l'anti-démarrage.
Passage chez Opel obligatoir.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Opel Astra 1.4i 1997] Voyant moteur qui clignote

Message par theboostman le Jeu 28 Déc 2006, 18:54

Oui j'ai essayé la deuxième clé...

theboostman
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 31
Localisation : Metz - environ
Emploi : Etudiant
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 24/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum