Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 10:42 par Laure B

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 10:19 par Mathieu Lavenue

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:36 par ced-46

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 23:20 par david38

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

[ Renault clio 1 1.2 essence an 1997 ] problème consommation et manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 1 1.2 essence an 1997 ] problème consommation et manque de puissance

Message par spirituhell33 le Ven 27 Déc 2013, 00:46

Bonjour,

Je viens vers vous pour tenter de comprendre ce que ma clio 1 peut avoir comme problème ( clio 1 1997 essence 1.2 ).

Achetée en août avec un CT sans contre-visite il m'arrive tuiles sur tuiles avec cette voiture.
J'ai changé l'embrayage qui a lâché une semaine après l'achat, j'ai changé la sonde lambda qui était inexistante et j'ai passé un nouveau CT par sécurité qui m'a dit que la voiture polluait beaucoup trop ( pot catalytique changé il y a moins de 3 ans, lambda neuve ).

Hier en rentrant sur l'autoroute en voulant prendre un pont à 70km, elle a soudainement perdu de la vitesse et je suis retombée à 40km/h sur rocade ( en 2eme car en 3eme je perdais encore plus de vitesse ) avec le pied appuyé à fond. Elle patine beaucoup, sur sol stable elle roule bien même si elle tarde un peu à atteindre la vitesse demandée mais en pente c'est une catastrophe...

J'ai aussitôt pensé à l'embrayage qui me lâchait mais il n'a que 4 mois et moins de 2000km au compteur. Mon oncle pense que ce n'est pas ça car en marche arrière il a calé en disant que mob embrayage était sensible.

Je sais que j'acais une durite qui commençait à se fendre et mon silencieux est bruyant ( réparé pourtant en septembre ). Je consomme beaucoup ( un plein me fait 400 km ). Et il y a cette pollution inexpliquée qui ne passe pas au CT.

Avez-vous des idées de ce que ça peut être ?

Merci d'avance !

spirituhell33
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 27
Localisation : Bordeaux
Emploi : Maman au foyer
Niveau technique automobile : Inexperimenté
Date d'inscription : 27/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 1 1.2 essence an 1997 ] problème consommation et manque de puissance

Message par sacha le Ven 27 Déc 2013, 17:11

Salut
deja pour commencer qui a changé l'embrayage ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum