Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 07:18 par steph08

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Lun 30 Déc 2013, 13:02

bonjour je me suis inscrite sur ce site car j 'ai un problème avec ma voiture une clio2 phase2 1.5 dci 65 ch je vous explique
quand je roule est que j' accéléré même a faible vitesse j ai le voyants stop qui s allume  et le voyant moteur qui clignotante et quand je ralenti tout s' éteins mais si j' insiste la voiture ralenti et elle s’arrête
j'ai toujours du mal à démarrer elle démarre au bout de 3 à 4 fois  des que je l 'arrête même quand le moteur est chaud  
j'ai changer les bougies ,la batterie,la valve egr,les injecteur le capteur pmh,le capteur arbre a canne et le capteur de pression de rampe mais rien ne change la voiture fait toujours pareil
quand je les passé a la valise ça dit arbre a canne et capteur de pression de rampe alors qu'ils sont changer je n'y comprends rien même le garagiste baisse les bras
si quelqu'un peut m’éclairer  je suis une femme est je n'y connais rien du tout mais vraiment besoin de ma voiture pas e moyen de changer
je suis allé chez Renault il ne savez pas ils veulent que je passe la valise chez eux
je vous remercie d'avance pour votre aide

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par ced-46 le Mar 31 Déc 2013, 08:49

Salut,

Quelle est l'erreur exacte qu'a relevé la valise ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Mer 01 Jan 2014, 18:34

@ced-46 a écrit:Salut,

Quelle est l'erreur exacte qu'a relevé la valise ?

bonjour
alors la aucune idée il m'a juste dit capteur arbre a canne et capteur de pression de rampe qui apparait toujours défectueux alors qu'ils sont changer

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par ced-46 le Mer 01 Jan 2014, 21:26

Salut,

Il serait intéressant de savoir l'intitulé exact pour écarter un problème de faisceau électrique.

D'après ce que tu dis tu as aussi changer les 4 injecteurs ?

Si oui alors vérifies bien l'état du faisceau électrique et plus précisément les broches des capteurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Jeu 02 Jan 2014, 10:44

bonjour
oui injecteur changer bougie......
les capteurs sont neuf pense tu que je peux mettre du produit comme le WD40(je cois que s'est ça) ?sur les capteurs et pense tu que se soit mon filtre a gasoil je t'es changer il y a 8 mois a peu prés
merci pour ton aide car je peux faire que de la ville car je roule que a 50 ,60 et malgrès ça sa les voyant s'allume (comme je l'explique pus haut)donc je ne peux pas faire de route ou voix rapide s'en prendre le risque qu'elle s’arrête merci

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par ced-46 le Jeu 02 Jan 2014, 23:03

Salut,

Oui tu peux mettre un peu de WD40 dans les broches.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Ven 03 Jan 2014, 11:02

bonjour
OK je vais aussi faire ça
aujourd'hui j'ai une personne rencontré sur le net qui travaille chez Renault et qui est de ma région a eu pitié de moi et il vient voir ma voiture pour en savoir un peu plus
je vous tiens au courant merci encore de votre aide

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum