Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 23:04 par mista

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Lun 30 Déc 2013, 13:02

bonjour je me suis inscrite sur ce site car j 'ai un problème avec ma voiture une clio2 phase2 1.5 dci 65 ch je vous explique
quand je roule est que j' accéléré même a faible vitesse j ai le voyants stop qui s allume  et le voyant moteur qui clignotante et quand je ralenti tout s' éteins mais si j' insiste la voiture ralenti et elle s’arrête
j'ai toujours du mal à démarrer elle démarre au bout de 3 à 4 fois  des que je l 'arrête même quand le moteur est chaud  
j'ai changer les bougies ,la batterie,la valve egr,les injecteur le capteur pmh,le capteur arbre a canne et le capteur de pression de rampe mais rien ne change la voiture fait toujours pareil
quand je les passé a la valise ça dit arbre a canne et capteur de pression de rampe alors qu'ils sont changer je n'y comprends rien même le garagiste baisse les bras
si quelqu'un peut m’éclairer  je suis une femme est je n'y connais rien du tout mais vraiment besoin de ma voiture pas e moyen de changer
je suis allé chez Renault il ne savez pas ils veulent que je passe la valise chez eux
je vous remercie d'avance pour votre aide

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par ced-46 le Mar 31 Déc 2013, 08:49

Salut,

Quelle est l'erreur exacte qu'a relevé la valise ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Mer 01 Jan 2014, 18:34

@ced-46 a écrit:Salut,

Quelle est l'erreur exacte qu'a relevé la valise ?

bonjour
alors la aucune idée il m'a juste dit capteur arbre a canne et capteur de pression de rampe qui apparait toujours défectueux alors qu'ils sont changer

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par ced-46 le Mer 01 Jan 2014, 21:26

Salut,

Il serait intéressant de savoir l'intitulé exact pour écarter un problème de faisceau électrique.

D'après ce que tu dis tu as aussi changer les 4 injecteurs ?

Si oui alors vérifies bien l'état du faisceau électrique et plus précisément les broches des capteurs.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Jeu 02 Jan 2014, 10:44

bonjour
oui injecteur changer bougie......
les capteurs sont neuf pense tu que je peux mettre du produit comme le WD40(je cois que s'est ça) ?sur les capteurs et pense tu que se soit mon filtre a gasoil je t'es changer il y a 8 mois a peu prés
merci pour ton aide car je peux faire que de la ville car je roule que a 50 ,60 et malgrès ça sa les voyant s'allume (comme je l'explique pus haut)donc je ne peux pas faire de route ou voix rapide s'en prendre le risque qu'elle s’arrête merci

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par ced-46 le Jeu 02 Jan 2014, 23:03

Salut,

Oui tu peux mettre un peu de WD40 dans les broches.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ renault clio 2 1.5 dci 65 ] voyant moteur clignote + démarre mal + cale

Message par boud le Ven 03 Jan 2014, 11:02

bonjour
OK je vais aussi faire ça
aujourd'hui j'ai une personne rencontré sur le net qui travaille chez Renault et qui est de ma région a eu pitié de moi et il vient voir ma voiture pour en savoir un peu plus
je vous tiens au courant merci encore de votre aide

boud
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 48
Localisation : rouen
Emploi : aide soignante
Niveau technique automobile : pas de niveau
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum