Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Renault Mégane 1.9 TDI RXE an 1999 ] Problème moteur cale à chaud et ne redémarre pas toujours ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Mégane 1.9 TDI RXE an 1999 ] Problème moteur cale à chaud et ne redémarre pas toujours ?

Message par CHRISTOUNE79 le Lun 30 Déc 2013, 14:57

Bonjour,

Après avoir visité votre forum, et essayé diverses solutions que vous avez présenté, je viens vous faire part des soucis que je rencontre avec ma mégane.
Elle demarre plutot bien le matin mais après environ 30 KM elle s'arrête tout a coup et ne redemarre pas toujours (voire très rarement) au bout d'une ou deux heures elle demarre comme si de rien n'était. La seule chose qui diverge de ce que j'ai dejà vu poster c'est quand elle est en panne et que j'essaie de la demarrer, elle s'accelere toute seule comme si quelqu'un appuyait sur l'accelerateur par à coup puis elle cale (s'arrête au choix).
Mon mari a vérifié les relais rien d'anormal et les a échanger. Rien ne change.
Par contre (excuser mon ignorance quant aux noms des pièces mécaniques), elle refuse de démarrer quand elle ne fait pas son petit bruit de grillon au deuxième contact.
Donc tout le monde me dit qu'il faut changer la pompe injection et que mon problème n'est pas électrique. Je voudrais avoir un avis car vu le prix des pompes injections il faut refléchir en plusieurs fois.
Je vous remercie d'avance pour votre aide.

CHRISTOUNE79
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 45
Localisation : NIORT
Emploi : AIDE MATERNELLE
Niveau technique automobile : NULLE
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 TDI RXE an 1999 ] Problème moteur cale à chaud et ne redémarre pas toujours ?

Message par ced-46 le Mar 31 Déc 2013, 09:02

Salut,

Pendant les symptômes, arrose abondamment ta pompe à injection et dis nous si elle redémarre.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Mégane 1.9 TDI RXE an 1999 ] Problème moteur cale à chaud et ne redémarre pas toujours ?

Message par CHRISTOUNE79 le Mer 01 Jan 2014, 13:32

Merci du conseil ced-46 j'esssayerai si je retombe en panne (ce qui est plus que sûr) En attendant, bonne et heureuse année, et que tous vos voeux se réalisent.

CHRISTOUNE79
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 45
Localisation : NIORT
Emploi : AIDE MATERNELLE
Niveau technique automobile : NULLE
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum