Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Citroen Picasso hdi an 2000 ] Panne de chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen Picasso hdi an 2000 ] Panne de chauffage

Message par delagui168 le Mar 31 Déc 2013, 09:34

Salut à tous,

Je découvre ce site, il me plait beaucoup et je me suis inscrit

J'ai un souci avec le chauffage de mon Picasso, je vous explique:

Le pulseur de mon Picasso HDI année 2000 ne tourne plus
Le Neiman a été changé par Citroën, il n'est pas en cause
Le 12 V arrive au pulseur
Par ailleurs, nous l'avons testé, il fonctionne parfaitement et régule selon le voltage envoyé sur le module par le petit fil blanc

Néanmoins une fois branché sur le véhicule, il ne tourne pas - pour confirmation , nous en avons essayé un deuxième puis un troisième : même problème!

Notre conclusion : le pulseur n'est plus commandé.

Tentative de réparation

J'ai testé le fil qui vient du calculateur de clim/chauffage sur la console centrale (pin 9 du connecteur 18 points) et qui fournit la commande du régulateur du pulseur (pin 2A du connecteur 6 points) : il est coupé. ( en supposant comme l'indique le plan qu'il est direct)
J'ai remplacé ce fil => le pulseur se remet à fonctionner mais toujours à vitesse max, même si je mets la commande de clim/chauffage sur OFF sur la console centrale.

Il doit y avoir une panne au niveau du calculateur de clim/chauffage

Merci de nous donner votre avis

delagui168
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 81
Localisation : centre
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Picasso hdi an 2000 ] Panne de chauffage

Message par fabi186 le Mar 31 Déc 2013, 13:27

salut tu a controler ton module de ventilation ? la masse n'est pas fondu dessus ?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Picasso hdi an 2000 ] Panne de chauffage

Message par delagui168 le Mar 31 Déc 2013, 15:22

Bonsoir,

On a ouvert le pulseur, testé le module: il fonctionne normalement.
Pour en être plus sûr que le pulseur ne soit pas en cause , on en a essayé 2 autres sensés fonctionner et on a le même problème

Ce qui nous intrigue, comme je l'expliquais plus haut, c'est que le fil blanc de commande est coupé entre pulseur et le boitier de commande

delagui168
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 81
Localisation : centre
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Picasso hdi an 2000 ] Panne de chauffage

Message par fabi186 le Mar 31 Déc 2013, 22:09

Donc ton module est intégrer au pulseur? Pourrai tu donner ton numéro de chassie par mon stp je vais voir pour trouver les schéma exacte

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Picasso hdi an 2000 ] Panne de chauffage

Message par delagui168 le Mar 31 Déc 2013, 22:43

VF7CHRHYA38815129 (E)
MCT5206LR500 (D)

Meilleurs vœux à tous pour 2014

delagui168
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 81
Localisation : centre
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 30/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum