Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par manu8304 le Mer 01 Jan 2014, 10:06

Bonjour à tous
J'ai une mégane DTI qui me pose un énorme problème .
Cet été, mon épouse a cassé la courroie d'accessoire ce qui a entrainé une casse de la distribution
Face à ce problème, déculassage,réfection des soupapes tordues, échange de la poulie d'arbre à came ( clavette cassée), remontage moteur, changement de distribution,calage poulie RAM à 0,32 +-0.02 et ma voiture démarre bien.
Lorsque je roule en accélérant fortement aucun problème, lorsque je stabilise le compte tours à 1800 t/mn, mon voyant de moteur s'allume, la voiture passe en mode dégradée. Une coupure et lorsque je redémarre plus rien et cela recommence encore.
auriez vous une idée de ce qu'il aurait pu lui arriver.....
merci d'avance

manu8304
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par ced-46 le Mer 01 Jan 2014, 10:25

Salut,

L'as-tu passé à la valise pour savoir quel défaut a été relevé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par manu8304 le Jeu 02 Jan 2014, 13:49

salut
Merci pour ta réponse.
Effectivement, je l'ai passée à la valise bosch mais aucune anomalie ne ressort.
Dans la RTA ils donnent déjà en première erreur le calage. En effet la clavette du vilebrequin doit être à midi alors que sur la rta il la donnent à 19° par rapport à la verticale.
Quand on la met comme prévu, le moteur claque ( mais tourne sans point dur à la main) ce doit être au mm avec les soupapes et le piston.
Ensuite ils donnent le réglage de la poulie RAM à 0.46 alors que dans un garage ils me donnent 0.32.....
J'ai essayé les deux.
Lors du 0.46, elle a été passée à ce moment là a la valise et comme défaut elle donnait une avance non conforme....
Je l'ai réglée à 0.32 et là je vais aller la repasser à la valise BOSCH pour voir.
De toute façon la valise BOSCH et le CLIP donnent les mêmes informations?


manu8304
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par manu8304 le Ven 03 Jan 2014, 14:34

après passage à la clip, le verdict vient de tomber: pompe injection HS
Ma question est il possible de changer une pompe bosch R 803 0460414988 par R 672 0460414993 sans repasser à la mallette, et quel valeur de calage de la poulie RAM (le calage R803 ou R672)?
Merci de vos réponse

manu8304
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par manu8304 le Lun 10 Fév 2014, 16:02

Eh voilà
Pompe à injection changée, moteur tourne bien
Pas de fumées, mais problème voyant moteur allumé et mode dégradé persiste
J'ai changé également le capteur PMH sans effet.....
Je ne sais plus ou chercher..... ni quoi changer.......
Qq'un aurait il une idée????????????? ou une solution   ( à part changer la voiture....) confused 
merci

manu8304
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par albatros le Lun 10 Fév 2014, 17:01

 

Bonsoir manu8304,

Concernant cette phrase : Pas de fumées, mais problème voyant moteur allumé et mode dégradé persiste...les codes défaut de l'ECU ont ils été réinitialiser pour effacer la mémoire donc les défauts restés enregistrés dans le " Calculateur "  Question 

A suivre ...  

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3372
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par manu8304 le Lun 10 Fév 2014, 18:35

merci Albatros pour ta réponse
Je vais reprendre rdv pour effacer éventuellement les erreurs mais bon je n'y crois pas!!!!!!!
Avec l'ancienne pompe a injection les symptômes étaient pareils.
Allumage du voyant dès que le régime moteur est stable. Pas d'allumage de voyant moteur si on accélère franchement..et pas de mode dégradé non plus..... mais dès que le régime stagne, allumage et mode dégradé.
J'en peux plus de cette voiture........
Allez on verra après le branchement de la valise.

manu8304
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault megane DTI mot F9Q736 RXT an 1999 ] voyant diag moteur qui s'allume à 1800 t/mn

Message par manu8304 le Mer 12 Fév 2014, 19:07

quelques nouvelles......
Passage à la mallette qui me donne ACTIONNEUR AVANCE..
Je vais essayer de démonter l'actionneur sur une autre pompe pour voir.
A suivre.........

manu8304
Nouveau
Nouveau

Masculin Nombre de messages : 23
Age : 48
Localisation : trans en provence
Emploi : employé
Date d'inscription : 31/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum