Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» Remise en état des flexibles échappement .
Aujourd'hui à 14:48 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Message par jp69720 le Ven 03 Jan 2014, 08:21

Bonjour à tous,

Suite à l'échange de la courroie de distribution, des galets, du bloc de pompe à eau (avec dépose du collecteur d'échappement) sur un moteur EW10J:

j'ai des problèmes pour démarrer la voiture à froid le moteur tourne à 500tours/mn et ne veut pas prendre de tours si j'accélère.

J'ai les erreurs suivantes après quelques minutes :

P1160, P1161, P0170.

À chaud tout fonctionne correctement...

Merci..

jp69720
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 64
Localisation : Saint bonnet de mure
Emploi : Retraité
Niveau technique automobile : Bon
Date d'inscription : 15/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Message par ced-46 le Sam 04 Jan 2014, 00:08


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Message par jp69720 le Sam 04 Jan 2014, 10:44

Bonjour,

J'avais fait une petite erreur dans le calage, a cause de la poulie libre.

Tout est OK..

A +

jp69720
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 64
Localisation : Saint bonnet de mure
Emploi : Retraité
Niveau technique automobile : Bon
Date d'inscription : 15/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Message par Totocamboui2 le Sam 04 Jan 2014, 17:52

Salut

Comment t'as fait le calage? avec une poulie folle au vilo, l'usage des piges est quasi obligatoire.
Pour info, concernant ta question dans ton autre sujet, une poulie est folle pour que la tension de la courroie se repartisse sur l'ensemble de la courroie lorsque tu tends celle ci. Si tu as mis une clavette alors qu'elle ne devait pas s'y mettre, ton calage ne sera pas terrible.
Le tout étant de savoir quel montage tu as.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Message par Poulpy 68 le Sam 04 Jan 2014, 20:02

 La encore je suis Totocambouis.

Et juste une question un HDI avec un EW10J4, je pense qu'il y a un pb dans le titre ;)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 407 HDI an 2004 EW10J4 ] Problèmes après changement de la distribution (résolu)

Message par ced-46 le Sam 04 Jan 2014, 22:10


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum